Teraz jest Śr, 18 paź 2017, 08:39

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 25 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt, 10 gru 2013, 17:18 
Wstydliwy
Offline
Od: 10.12.2013
Posty: 13
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Witam

chciałbym zapytać na jakiej zasadzie działa ogrzewanie silnika w mazdzie 6 gh 2.0 diesel.
Czy ono dogrzewa silnik tylko i wyłącznie w czasie jazdy ?


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 10 gru 2013, 17:32 
Świeżak
Offline
Od: 25.10.2012
Posty: 18
Rok produkcji: 2008
Generacja: Nie mam M6
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Jeśli nie ma żadnego sterowania to webasto tylko w czasie jazdy.
Załącza się poniżej przeważnie poniżej 7 stopnii.


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 17 sty 2014, 01:34 
Avatar użytkownika
Firma
Offline
Od: 02.01.2014
Posty: 38
Rok produkcji: 2013
Generacja: III
Silnik: 2.2 SKYACTIV-D (ON)
Skrzynia: MT
Wersja: SkyPassion
Region: mazowiecki
Dokladnie tak :) W sumie dobry wynalazek w przypadku diesla .

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 24 paź 2014, 18:30 
Wstydliwy
Offline
Od: 18.04.2013
Posty: 8
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: podkarpacki
Witam! Ma ktoś pomysły co się mogło stać, bo przestało mi się załączać webasto. W tamtym roku pomógł reset poprzez odpięcie klemy z akumulatora. W tym roku niestety chyba umarło całkiem. No chyba, że auto za dobrze rozgrzałem i dlatego po resecie nie załączył... Temperatura +1 na zewnątrz.


 Zobacz profil  
Cytuj  

zasłużony
PostNapisane: Pt, 24 paź 2014, 19:35 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.10.2012
Posty: 1718
Rok produkcji: 2013
Generacja: Nie mam M6
Silnik: -
Skrzynia: AT
Wersja: -
Region: zagranica
mawi79 napisał(a):
(...)No chyba, że auto za dobrze rozgrzałem i dlatego po resecie nie załączył... Temperatura +1 na zewnątrz.


No i tu podałeś odpowiedź na twój problem. Webasto jest dogrzewaczem silnika.

_________________
Obrazek Obrazek

IDS - diagnostyka komputerowa, pomoc z zapchanym dpf w Mazdach.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: So, 25 paź 2014, 11:12 
Wstydliwy
Offline
Od: 18.04.2013
Posty: 8
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: podkarpacki
Jutro sprawdzę jak zimniutki będzie. Tego sezonu grzewczego się jeszcze nie załączył. A dziś przy resecie był za bardzo rozgrzany, to może faktycznie się nie liczy...

-- Dodano: So, 25 paź 2014, 12:12 --


Potwierdzam reset poprzez odpięcie klemy pomógł, webasto zaczęło działać. Pytanie tylko dlaczego co roku "przed okresem grzewczym" muszę wykonać taki manewr...


 Zobacz profil  
Cytuj  

zasłużony
PostNapisane: So, 25 paź 2014, 14:08 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.10.2012
Posty: 1718
Rok produkcji: 2013
Generacja: Nie mam M6
Silnik: -
Skrzynia: AT
Wersja: -
Region: zagranica
W aso odpłatnie ustalili by przyczynę twojego problemu. I usłyszał byś diagnozę "ten typ tak ma".
Na szczęście my tu jesteśmy i takie diagnozy stawiamy za free w dodatku online bez konieczności "macania" auta ;)

_________________
Obrazek Obrazek

IDS - diagnostyka komputerowa, pomoc z zapchanym dpf w Mazdach.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 26 paź 2014, 11:03 
Nowicjusz
Offline
Od: 06.09.2014
Posty: 44
Rok produkcji: 2011
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: mazowiecki
W GY webasto pracowało jeszcze po wyłączeniu silnika, wyraźne było słuchać. W GH nie mam takiego efektu, cisza. Jak sprawdzić, czy działa? Od momentu ruszenia na zimnym silniku przez dość długi czas mam podczas hamowania silnikiem zużycie oleju rzędu 0.5l, to webasto?


 Zobacz profil  
Cytuj  
PostNapisane: N, 26 paź 2014, 17:45 
Avatar użytkownika
Bywalec
Offline
Od: 11.07.2013
Posty: 289
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: małopolski
Ja mam GH i po wyłączeniu silnika webasto jeszcze przez chwile pracuje.


 Zobacz profil  
Cytuj  
PostNapisane: N, 26 paź 2014, 19:07 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3055
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Najmormalniej kończy prace/grzanie i wychladza się.
Czy GG cz GH czy FSO, wychladzanie musi być ;)


 Zobacz profil  
Cytuj  
PostNapisane: N, 26 paź 2014, 21:12 
Nowicjusz
Offline
Od: 06.09.2014
Posty: 44
Rok produkcji: 2011
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: mazowiecki
Faktycznie działa, syk webasta po zjedzeniu silnika jest, ale tak cichy, że usłyszałem dopiero po otworzeniu maski. W GY słychać było głośno bez otwierania.


 Zobacz profil  
Cytuj  
PostNapisane: So, 26 lis 2016, 19:13 
Wstydliwy
Offline
Od: 17.10.2016
Posty: 1
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Comfort
Region: mazowiecki
Witam.
Ja również, od jakiegos miesiaca ok. 10-15 minut od poczatku jazdy podczas hamowania silnikiem mam nie zerowe spalanie nawet momętami do 1,8 l. Czy to wlasnie wplyw webasto? Czy to normalne? Jestem szczęśliwym posiadaczem M6 GH od 3 miesięcy.


 Zobacz profil  
Cytuj  
PostNapisane: So, 15 kwi 2017, 12:13 
Wstydliwy
Offline
Od: 14.04.2017
Posty: 7
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Comfort
Region: zachodniopomorski
Witam, mam pytaniem, nie wiem jak uruchomić webasto w moim samochodzie. Niby zbiornik od webasto jest ale nie mam zadnego pilota do jego uruchomienia?


 Zobacz profil  
Cytuj  
PostNapisane: So, 15 kwi 2017, 12:35 
Avatar użytkownika
Nałogowiec
Offline
Od: 17.12.2012
Posty: 1569
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Jaki zbiornik od webasto ?

_________________
GHObrazek
BJObrazek


 Zobacz profil  
Cytuj  
PostNapisane: So, 15 kwi 2017, 19:07 
Wstydliwy
Offline
Od: 14.04.2017
Posty: 7
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Comfort
Region: zachodniopomorski
mniejsza o to :) , po prostu mam urządzenie webasto natomiast nie ma do niego nigdzie przycisku.


 Zobacz profil  
Cytuj  
PostNapisane: So, 15 kwi 2017, 20:13 
Avatar użytkownika
Amator
Offline
Od: 18.03.2014
Posty: 100
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: pomorski
Ale ty co masz ogrzewanie postojowe ?

Wysłane z mojego HUAWEI G7-L01 przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
PostNapisane: N, 16 kwi 2017, 11:50 
Wstydliwy
Offline
Od: 14.04.2017
Posty: 7
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Comfort
Region: zachodniopomorski
Tak, mam webasto, tylko nie ma nigdzie włącznika.


 Zobacz profil  
Cytuj  

współzałożyciel forum
PostNapisane: N, 16 kwi 2017, 12:05 
Avatar użytkownika
Fanatyk
Offline
Od: 19.10.2012
Posty: 2521
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: zagranica
Czyli masz dogrzewacz.

Wysłane z mojego Lenovo TB3-850F przy użyciu Tapatalka

_________________
Na nogach mam gumiaki, ale jestem kozakiem.


 Zobacz profil  
Cytuj  
PostNapisane: N, 16 kwi 2017, 19:40 
Wstydliwy
Offline
Od: 14.04.2017
Posty: 7
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Comfort
Region: zachodniopomorski
Aha, czyli tylko automatycznie dogrzewa po włączeniu silnika tak?


 Zobacz profil  
Cytuj  
PostNapisane: N, 16 kwi 2017, 20:40 
Avatar użytkownika
Nałogowiec
Offline
Od: 17.12.2012
Posty: 1569
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
@Daminako ale w Pb ?

@ kris Nie masz kontaktu do poprzedniego właściciela ?

_________________
GHObrazek
BJObrazek


 Zobacz profil  
Cytuj  
PostNapisane: N, 16 kwi 2017, 21:15 
Wstydliwy
Offline
Od: 14.04.2017
Posty: 7
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Comfort
Region: zachodniopomorski
Niestety nie mam, gdyż samochod sciągany z Danii, kupiony w komisie a koleś z komisu nie ma pojęcia o tym.


 Zobacz profil  
Cytuj  

współzałożyciel forum
PostNapisane: Pn, 17 kwi 2017, 00:01 
Avatar użytkownika
Fanatyk
Offline
Od: 19.10.2012
Posty: 2521
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: zagranica
A dasz radę przeczytać model pieca?

Wysłane z mojego Lenovo TB3-850F przy użyciu Tapatalka

_________________
Na nogach mam gumiaki, ale jestem kozakiem.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 20 kwi 2017, 17:39 
Wstydliwy
Offline
Od: 14.04.2017
Posty: 7
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Comfort
Region: zachodniopomorski
Tak. Coś takiego tu pisze: Webasto e1 e1 Thermo Top C 12V / 26W 5,0 kW Diesel 2,5 bar
No i numery jakieś: 00 0002 03 1232


 Zobacz profil  
Cytuj  
PostNapisane: N, 23 kwi 2017, 13:45 
Amator
Offline
Od: 07.07.2016
Posty: 68
Rok produkcji: inny
Generacja: Nie mam M6
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Active
Region: mazowiecki
Zapowiada się ciekawie


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 19 maja 2017, 15:16 
Avatar użytkownika
Świeżak
Offline
Od: 01.03.2017
Posty: 34
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Ja tez niby mam ale wlaczania nie ma jeden mechanik mowil ze nie ma a teraz drugi mowi o webasto masz I ciekawe niby mowili ze samo sie zalacza ale sie nie zalaczalo zima


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 25 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.
Kliknij, aby zagłosować na zdjęcia do kalendarza!