Teraz jest Śr, 17 paź 2018, 08:30

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt, 12 cze 2018, 20:02 
Nowicjusz
Offline
Od: 23.11.2017
Posty: 44
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: lubuski
Witam
Panowieam do Was pytanie odnośnie układu hamulcowego.
Problem polega na tym iż od niedawna posiadam Mazde 6 2010r 2.2 163Km.
Z dwa miesiące temu w aucie zdjagnozowano uszkodzone panewki wału korbowego. Samochód stał przez 2 miesiące u mechaników. Dziś odebrałem naprawione auto
. silnik pracuje dobrze, ale auto jest jakieś mulowate (przed naprawa zbierało się lepiej). Po przejechaniu od mechanika do domu jakieś 6km, stwierdziłem że chyba jest coś nie tak z hamulcami, mianowicie pedał hamulca jest twardy i po wciśnięciu wykonuje bardzo mały ruch. Po oględzinach w domu stwierdziłem iż przednie tarcze są bardzo gorące, a tarcze na tylnej osi też były ciepłe ale nie tak jak te z przodu.
Plyn w zbiorniku sięga prawie max.
Dodam że miesiąc przed uszkodzeniem silnika wymieniłem klocki i tloczki zacisku na przedniej osi.
Panowie czy wie Ktoś z Was z czym może być związany problem? Czy podczas wkłada i silnika mogło coś zostać niepodlaczone?
Z góry dziękuję za szybką za wszelką pomoc.
Pozdrawiam.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.