Teraz jest Cz, 13 gru 2018, 19:51

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Cz, 17 maja 2018, 19:20 
Avatar użytkownika
Adept
Offline
Od: 12.06.2013
Posty: 148
Rok produkcji: 2009
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
LPG: Tak
Region: małopolski
Padło mi podświetlenie w podsufitce. Wszystkie 3.
Najpierw mrugało, teraz ledwie się żarzy (LED).
Nie działa ani funkcja door, ani ręcznie.
Lampki w drzwiach po otwarciu świecą normalnie.

Krótkie pytanie - czy w lampce podsufitki jest jakiś moduł rozświetlania/przygaszania (najpewniej poleciał tranzystor) czy niestety zasilanie idzie wprost z modułu BCM?


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Cz, 17 maja 2018, 22:35 
Avatar użytkownika
Nałogowiec
Offline
Od: 05.08.2016
Posty: 1031
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
Zasilanie wprost z BCMa. Jeśli LEDy na 100% sprawne to mogło paść wyjście tranzystorowe w module.

Na przyszłość, nie zakładaj tego samego tematu kilka razy.

_________________
Non progredi est regredi!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.