Teraz jest N, 22 kwi 2018, 13:28

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: N, 15 kwi 2018, 17:03 
Wstydliwy
Offline
Od: 15.04.2018
Posty: 1
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: zagranica
Pacjent Mazda 6 2.0 diesel 143KM. Problemem jest kopcenie na niebiesko przez około 30sekund do 1 minuty po odpaleniu auta na zimnym silniku. Dodatkiem jest delikatne poszarpywanie silnikiem przez ten czas jak i przez pierwsza dwa skrzyzowania po ruszeniu brak mocy i poszarpywanie przy dodaniu wiecej gazu. Po tych tzw dwóch skrzyzowaniach wszystko mija ani nie kopci ani nie szarpie normalnie ma moc i wszystko jest jakby nigdy nic. Poradzcie co to może być bo owy dymek robi sie coraz wiekszy jak i nie chciałbym stracić mojej ukochanej Madzi :wink:


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.