Teraz jest Cz, 25 kwi 2019, 11:35

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 84 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: N, 24 mar 2019, 19:20 
Amator
Offline
Od: 23.11.2017
Posty: 68
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: lubuski
Witam
Od czasu wymiany przepustnicy przejechałem już sporo km i powiem Wam że jest znaczna poprawa. Wzrosła dynamicznosc samochodu i co najważniejsze nie ma jak narazie problemów z odpalaniem na zimnym oraz rozgrzanym silniku.
U mnie pomogła wymiana przepustnicy, natomiast wymiana czujnika położenia wału korbowego nic nie wniosła, problem był nadal.
Jeżeli ktoś ma problemy z autem o których pisałem w poście wyżej to zachęcam do wymiany przepustnicy być może to jest problemem u Was.
Pozdrawiam.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 4 kwi 2019, 09:35 
Amator
Offline
Od: 23.11.2017
Posty: 68
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: lubuski
Witam
Panowie chciałbym Was jeszcze zapytać jaka jest u Was rzeczywista różnica położenia wału względem wałka ? U mnie bieżąca wartość to 8,95 Stopni na rozgrzanym silniku.
Poniżej zamieszczam zrzut ekranu z danym z komputera:
https://www.fotosik.pl/zdjecie/d6248a702b3bc2b3
Byłbym Wdzięczny jeżeli podzieliłby się ktoś z Was informacją :)
Pozdrawiam.


 Zobacz profil  
Cytuj  
PostNapisane: So, 6 kwi 2019, 18:37 
Nowicjusz
Offline
Od: 22.10.2017
Posty: 53
Rok produkcji: 2012
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: wielkopolski
U mnie dziś sprawdzane 7,6 stopnia.
A co do odpalania na ciepłym , już dostaje szału, aku nowy, dziś założyłem inny rozrusznik - prawie nówka, kręci pięknie a mimo to na ciepłym jest to charakterystyczne przeciągniecie w końcowej fazie odpalania.
Czujnik wałka sprawdzany wymieniany na inny, odpinany czujnik od temp wody i nadal to samo.
Coś jest dziwnego, bo jak widać u wielu osób się to pojawia. Zimny kręci odpala wzorowo a ciepły jakoś tak się krztusi ciężko to opisać - i dziwne to, że czasami zakręci normalnie mimo, że wskazówka od temp jest na połowie.
Kolega wyżej wymieniał przepustnice - co ona ma wspólnego ?
Jak wiadomo wysoka temp ma wpływ na jakiś podzespół ale jak go zdiagnozować.
Liczyłbym na pomoc Tadziola - ale chyba do tego wątku nie zagląda - może coś już majstrował w R2AA w tej kwestii.


 Zobacz profil  
Cytuj  
PostNapisane: So, 6 kwi 2019, 19:37 
Avatar użytkownika
Stały bywalec
Offline
Od: 22.10.2014
Posty: 755
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: śląski
Zadzwoń, zapytaj może coś poradzi.

_________________
Mazda 6 GH 2.2 185km 175.000 km ON board, Egr off.
Dodatki: diesel kleen,archoil AR6800


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 7 kwi 2019, 19:40 
Nowicjusz
Offline
Od: 22.10.2017
Posty: 53
Rok produkcji: 2012
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: wielkopolski
Dziś natknąłem się na taki filmik - dokładnie w ten sam sposób odpala - to takie końcowe przeciągnięcie.
https://www.youtube.com/watch?v=fmon9FbpmIU


 Zobacz profil  
Cytuj  
PostNapisane: N, 7 kwi 2019, 21:22 
Wstydliwy
Offline
Od: 12.01.2019
Posty: 14
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: dolnośląski
A czy nikt nie sprawdzał pompy wtryskowej?
Na innych forach to pierwsza odpowiedz na pytanie
o ciężkie odpalanie na gorącym silniku.
Na You Tube widziałem filmiki z serwisów które
przeprogramowują sterownik aby odsunąć nieuniknione
czyli remont pompy. Jest to działanie tymczasowe i tylko
pozornie dające oszczędność bo w efekcie końcowym
koszt remontu może być wyższy. Ale dlaczego nie dać
klientowi odrobiny szczęścia z wydania stówki zamiast
tysiaka :wink: Dodam tylko że nie widziałem tego na
przykładzie mazdy ale TDI lecz sytuacja może być podobna.
Zużyta pompa źle dawkuje paliwo co utrudnia odpalenie
gorącego silnika.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 07:06 
Amator
Offline
Od: 23.11.2017
Posty: 68
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: lubuski
Rebus
Jeżeli chodzi o filmik który zamieściłeś odnośnie odpalania na ciepłym to Mój film z mojej Mazdy :))


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 08:08 
Nowicjusz
Offline
Od: 22.10.2017
Posty: 53
Rok produkcji: 2012
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: wielkopolski
Czyli trzeba szukać przepustnicy ?


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 08:15 
Amator
Offline
Od: 23.11.2017
Posty: 68
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: lubuski
No ja u siebie wymieniłem przepustnicę i jest jak by lepiej.
Przepustnica to koszt 40-50zł na allegro.
Wymienić możesz we własnym zakresie.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 08:21 
Nowicjusz
Offline
Od: 22.10.2017
Posty: 53
Rok produkcji: 2012
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: wielkopolski
Co to znaczy jakby lepiej ? Odpala tak samo zarówno zimny jak i ciepły ?
Wczoraj czyściłem EGR więc miałem ją na wierzchu - wygląda jak nówka - no ale wymienię skoro w niej jest problem.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 08:25 
Świeżak
Offline
Od: 31.01.2018
Posty: 15
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: SL
Region: podlaski
Tylko dlaczego przepustnica miałaby jakiś związek z temperaturą silnika to ja nie wiem.

Wysłane z mojego MHA-L29 przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 08:41 
Amator
Offline
Od: 23.11.2017
Posty: 68
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: lubuski
Na zimnym odpala od strzała, na rozgrzanym może ciut dłużej, ale w porównaniu do tego co było to jest lepiej. Ostatnio na dworze temperatura skoczyła trochę do góry i czasem ma też zaskoki że na ciepłym sporadycznie zapali jeszcze tak jak wcześniej było, ale to już naprawdę bardzo rzadko.
Czy u Ciebie pomoże wymiana przepustnicy nie mogę Ci zagwarantować, ale nie jest to jakiś duży koszt i warto spróbować.
Tutaj z tego co mówił mechanik chodzi o silnik krokowy w przepustnicy.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 09:30 
Nowicjusz
Offline
Od: 22.10.2017
Posty: 53
Rok produkcji: 2012
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: wielkopolski
Ehhh czyli raczej to nie do końca przepustnica jest winna - skoro mimo podmiany nadal zdarza się dziwnie odpalić na ciepłym...
Ponurry stawia na pompe CR - może to ona winna ale nie chce mi się wierzyć, że u tak wielu użytkowników siadają pompy CR - moja ma dopiero 70.000 przebiegu i żadnych objawów poza tym nieszczęsnym odpalaniem.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 09:37 
Świeżak
Offline
Od: 31.01.2018
Posty: 15
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: SL
Region: podlaski
Sprawdź poziom rozciągnięcia łańcucha rozrządu programem forscan i kablem OBD2 może winą jest właśnie łańcuch który pod wpływem temperatury się jeszcze bardziej rozciąga i powstaje lekkie wyprzedzenie zapłonu a gdy łańcuch jest zimny to jest bardziej napięty i jest wszystko ok przy odpalaniu. Poziom rozciągnięcia łańcucha powyżej 9% to już kwalifikacja do wymiany.

Wysłane z mojego MHA-L29 przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 09:57 
Świeżak
Offline
Od: 31.01.2018
Posty: 15
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: SL
Region: podlaski
To samo dotyczy napinacza łańcucha. Nie masz przypadkiem przy odpalaniu auta przez sekundę takiego terkotania jakby łańcuch ocierał o obudowę rozrządu?


Wysłane z mojego MHA-L29 przy użyciu Tapatalka


Ostatnio edytowano Pn, 8 kwi 2019, 09:57 przez maciekelga, łącznie edytowano 1 raz
Nie cytujemy poprzedniego postu (regulamin, pkt 5.6).


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 12:20 
Amator
Offline
Od: 23.11.2017
Posty: 68
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: lubuski
To nie jest wina łańcucha, gdyż ja w swojej mazda musiałem wymienić panewki i był rozbierany cały silnik i łańcuch był zmieniany na nowy i problem jest nadal taki sam jak przed wymianą.

Rebus - możesz jeszcze uruchomić w Forscan kalibrację czujnika położenia wału/wałka.

Może to coś pomoże.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 12:41 
Avatar użytkownika
Stały bywalec
Offline
Od: 22.10.2014
Posty: 755
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: śląski
Na tym filmiku odpala trochę z opóźnieniem ale tragedi chyba nie ma .....Mateusz tak wczesnie panewki wymieniałeś czemu ??jaki był objaw

_________________
Mazda 6 GH 2.2 185km 175.000 km ON board, Egr off.
Dodatki: diesel kleen,archoil AR6800


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 12:48 
Amator
Offline
Od: 23.11.2017
Posty: 68
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: lubuski
Migała kontrolka oleju, wał do szlifu, przy 195tys.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 12:50 
Świeżak
Offline
Od: 31.01.2018
Posty: 15
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: SL
Region: podlaski
Coś tak patrzę że te silniki 2.2 mzr CD to niezłe gówno. Wytarte walki, luźne łańcuchy, podkładki pod wtryskami ? Chyba pora sprzedać to łajno puki jeszcze jeździ tragedia jakaś. Mam alfę Romeo jeszcze oprócz mazdy siedzi tam 2.4 JTD 20v to jest dopiero silnik diesla. Mam ją już chyba z 7 lat zero problemów a mazda zaczyna mnie przerażać przez to fontu czytam

Wysłane z mojego MHA-L29 przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 13:26 
Avatar użytkownika
Stały bywalec
Offline
Od: 22.10.2014
Posty: 755
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: śląski
Plasticz wytarte walki ?? Jeden przypadek kolegi powyżej spowodowany właśnie niewymiana podkładek pod wtryskami, zapchalł się smok i gotowe. Łańcuchy ok wada fabryczna. Co do twojej wspaniałej alfy i 2,4 jtd to bym tak nie zachwalal, może sam silnik trwały ale osprzęt już nie. Ma mój kumpel wiec wiem, wymieniał już kolektor, przepływomierz 2 razy itd.

_________________
Mazda 6 GH 2.2 185km 175.000 km ON board, Egr off.
Dodatki: diesel kleen,archoil AR6800


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 13:30 
Świeżak
Offline
Od: 31.01.2018
Posty: 15
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: SL
Region: podlaski
Co ile te podkładki trzeba wymieniać? Teraz sprawdzałem przy wymianie oleju smok u mnie czysty czy to świadczy o tym że podkładki są ok? Nie zachwalam alfy bo ma też swoje słabe strony ale silnik jak kowadło mocny

Wysłane z mojego MHA-L29 przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 13:37 
Avatar użytkownika
Stały bywalec
Offline
Od: 22.10.2014
Posty: 755
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: śląski
Jak masz czysty smok to znaczy że podkładki są ok. Najlepiej wymieniać co około 80-100tys km i masz problem z głowy. Tylko że jak nie wiesz kiedy były wymieniane u Ciebie, bo kupiłeś używane auto, to profilaktycznie, dla świętego spokoju bym wymienił przy następnej wymianie oleju :wink:

_________________
Mazda 6 GH 2.2 185km 175.000 km ON board, Egr off.
Dodatki: diesel kleen,archoil AR6800


 Zobacz moją 6tkę Zobacz profil  
Cytuj  

moderator
PostNapisane: Pn, 8 kwi 2019, 13:55 
Avatar użytkownika
Nałogowiec
Offline
Od: 05.08.2016
Posty: 1159
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
Polecam też sprawdzić prędkość obrotowa rozrusznika, czy kręci tak samo "mocno" jak nowy.

Wysłane z mojego NEM-L21 przy użyciu Tapatalka

_________________
Non progredi est regredi!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 8 kwi 2019, 14:42 
Świeżak
Offline
Od: 31.01.2018
Posty: 15
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: SL
Region: podlaski
Lucasbadboy To tak uczynię dzięki za dobrą radę.

Wysłane z mojego MHA-L29 przy użyciu Tapatalka


Ostatnio edytowano Pn, 8 kwi 2019, 14:42 przez maciekelga, łącznie edytowano 1 raz
Cytowanie zbyt długiego fragmentu wypowiedzi (regulamin, pkt 5.6).


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 84 ]  Przejdź na stronę Poprzednia strona  1, 2, 3

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.