Teraz jest Cz, 13 gru 2018, 19:29

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 35 ]  Przejdź na stronę Poprzednia strona  1, 2
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Cz, 1 mar 2018, 08:40 
Avatar użytkownika
Nałogowiec
Offline
Od: 17.12.2012
Posty: 1740
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
U mnie wystarczyło przeczyścić styki.

_________________
GHObrazek
BJObrazek


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 1 mar 2018, 09:06 
Avatar użytkownika
Wstydliwy
Offline
Od: 28.11.2016
Posty: 9
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Comfort
Region: śląski
Jakiś preparat czy powietrze?

Wysłane z mojego HUAWEI VNS-L21 przy użyciu Tapatalka


Ostatnio edytowano Cz, 1 mar 2018, 11:30 przez dejwid, łącznie edytowano 1 raz
Nie cytujemy poprzedniego postu (regulamin, pkt 5.6).


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 1 mar 2018, 09:23 
Avatar użytkownika
Nałogowiec
Offline
Od: 17.12.2012
Posty: 1740
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Nie wiem - mechanik robił. Ale czyścił mechanicznie, małą szczotką chyba. Az tak na ręce nie patrzę ;-)

_________________
GHObrazek
BJObrazek


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 16 maja 2018, 18:39 
Wstydliwy
Offline
Od: 16.05.2018
Posty: 1
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: podlaski
Cześć wszystkim!

Od jakichś dwóch miesięcy gaśnie mi lewy reflektor (ksenon). Odpala się normalnie, działa, minie kilka minut i gaśnie. Wyłączam światła, włączam z powrotem i znów się pali przez kilka - kilkanaście minut, po czym gaśnie. Rzecz irytująca szczególnie podczas nocnej jazdy.

Liczę na porady, z góry dzięki.


Ostatnio edytowano Cz, 17 maja 2018, 08:25 przez maciekelga, łącznie edytowano 1 raz
Połączono z istniejącym tematem.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 17 maja 2018, 08:25 
Avatar użytkownika
Nałogowiec
Offline
Od: 17.12.2012
Posty: 1740
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Ad 1 zacznij od przeczyszczenia połączeń/gniazda. Jak to nie pomoże zamień żarniki lewy <> prawy - będziesz wiedział, czy to problem z żarnikiem, czy też przetwornicą.

_________________
GHObrazek
BJObrazek


Ostatnio edytowano Cz, 17 maja 2018, 08:25 przez maciekelga, łącznie edytowano 1 raz
Połączono z istniejącym tematem.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 35 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.