Teraz jest Pt, 17 sie 2018, 10:05

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: So, 10 wrz 2016, 14:26 
Wstydliwy
Offline
Od: 10.09.2016
Posty: 4
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: S
Witam. Jako że jestem nowym użytkownikiem forum, po przeczytaniu regulaminu mam świadomość iż nie jest miłe widziane zakładanie nowego tematu tuż po rejestracji. Liczę jednak na wyrozumiałość, gdyż uważam ze mogę pomóc przedstawiając rozwiazanie pewnego problemu. Do rzeczy:

Zakupiłem moją "Madzię" ok 2 mies. temu w Polsce od pierwszego właściciela. Po miesiącu od zakupu zaczęły występować dziwne objawy ( opisane niżej). Jako że udało mi się je wyeliminować postanowiłem podzielić się informacją co było powodem i jak to ogarnąć. Oczywiście wczesniej przeczytałem prawie wszystkie wątki w tym temacie na forum stosując się do kilku rad, jednak żadne półśrodki nie pomogły.

Denerwujacymi objawami były:
1. Telepanie/trzęsienie całym autem przy wolnym ruszaniu z jedynki oraz na wstecznym, przy czym bardziej trzęsło na wstecznym biegu. Na wyższych biegach nie było żadnego problemu i objawy te nie występowały.
2. Przy przyspieszaniu na wszystkich biegach z okolic dołu silnika dochodził metaliczny dźwięk - terkot. Działo się tak tylko i wyłącznie przy 2,5 tys obrotów. W niższym oraz wyższym zakresie obrotów problem nie występował.
3. Ciężko pracujący pedał sprzęgła. Trzeba było użyć dość dużej siły aby go wcisnąć.
4. Gdy silnik się zagrzał występował problem z włożeniem 1 i 2 biegu. Na wyższych biegach nie było problemu, choć wchodziły dość cieżko, ale może to tylko moje subiektywne odczucie. Na zimnym silniku biegi wchodziły bez oporu, tak samo jak na wyłączonym silniku, nawet jeśli był rozgrzany po jeździe.

Po wstępnych oględzinach auta, wymianie świec, przeczyszczeniu przepustnicy i przepływomierza oraz wielu innych czynnościach serwisowych (oleje, płyny, filtry), podpiąłem auto do kompa. Komp wypluł 0 błędów, więc po krótkim namyśle moje podejrzenie padło na sprzęgło. Po rozebraniu bebechów okazało się, ze zarówno docisk jak i tarcza były w miarę nowe (czyt. niedawno wymieniane) jednakże błędy przy montażu tarczy spowodowały jej deformację, co było przyczyną szarpania autem. Ponadto jakiś fachman nie wymienił łożyska, co było przyczyną owego terkotania.

Tak więc nie zwlekając zakupiłem:
1. Komplet sprzęgła BluePrint (tarcza, docisk, łożysko) - koszt 928 zł
2. Olej Motul Gear 300 75w90 (3 litry) - koszt 140 zł
3. Motul Dot 3&4 Brake Fluid 1litr - koszt 30 zł

Zastosowane procedury:
1. Wymiana kompletnego sprzęgła na dedykowane BluePrint (oraz poprawny jego montaż!!!)
2. Przeczyszczenie i nasmarowanie "mufki" po której przesuwa się łożysko wyciskowe,
3. Wymiana oleju w skrzyni biegów,
4. Przeczyszczenie całego hydraulicznego układu sterowania sprzęgłem (od pompy sprzęgła po wysprzeglik) z zalegającego starego płynu i syfu.
4. Wymiana płynu hamulcowego w całym układzie oraz odpowietrzenie układu.
Koszt robocizny - 300 zł

Efekty:
1. sprzęgło chodzi bajecznie, miękko, lekko, bierze jak trzeba w połowie skoku, zaś biegi wchodzą idealnie na swoje miejsce - 1 palcem!,
2. Ustało wszelkie szarpanie autem,
3. Znikł opisywany wyżej terkot przy przyspieszaniu.

Mam nadzieję że pomogłem. Pozdrawiam wszystkich i szerokości życzę.


 Zobacz profil  
Cytuj  
PostNapisane: So, 8 paź 2016, 08:35 
Amator
Offline
Od: 19.09.2015
Posty: 67
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive Plus
Region: pomorski
Mam pytanie ... tez mam coś takiego (taki świst, dźwięk jakby właśnie jakieś łożysko się toczyło bez smaru ) przy ok 2400/2500 rpm na 4 i 5 biegu rpm jednostajnie jeździe. Trzeba się wsłuchać żeby to usłyszeć. No i sprzęgło w porównaniu do innych aut chodzi dość ciężko. Mam GY 2007 170tys km. Myślisz ze to podobny problem ?

Wysłane z mojego SM-A500FU przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 20 paź 2016, 15:49 
Wstydliwy
Offline
Od: 10.09.2016
Posty: 4
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: S
U mnie to nie był świst tylko terkot metaliczny taki, jakby drżał kawałek blachy. Trudno było tego nie usłyszeć w aucie, wiec nie wiem czy u Ciebie to to samo. Co do sprzęgła to u mnie na 100% była to wina łożyska wyciskowego i to samo obstawiałbym u ciebie...


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 31 paź 2016, 18:56 
Wstydliwy
Offline
Od: 31.10.2016
Posty: 1
Rok produkcji: 2002
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Mój problem ze sprzęgłem to bardzo niskie branie (w odległości 20-25% skoku od podłogi) i bardzo ciężkie wyciskanie, właśnie w momencie wysprzęglania. Tzn 3/4 skoku wciska się w miarę lekko, a pod koniec kiedy następuje wysprzęglenie trzeba dość mocno nacisnąć do samej podłogi. Po jeździe w korku po kilkudziesięciu minutach naprawde czuć w nodze... Poza tym nie szarpie, bierze, dość płynnie
Co moze byc przyczyną? Samochód kupiłem już z takim objawem...


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 1 lis 2016, 09:16 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1497
Rok produkcji: 2008
Generacja: Nie mam M6
Silnik: -
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
To jest można tak powiedzieć jedna z wad M6. Jest sporo informacji na forach. Spróbuj przesmarować "mufke" po której przesuwa się łożysko wyciskowe lub odpowietrzyć wysprzęglik, jeśli niedawno był wymieniany płyn hamulcowy, a ta czynnośc nie została wykonana.

_________________
Było M6 2.0 Pb 2005r. Jest Citroen C5 2.0 Pb 2008r.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 3 kwi 2017, 15:58 
Wstydliwy
Offline
Od: 03.04.2017
Posty: 1
Rok produkcji: 2002
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: kujawsko-pomorski
Witam jestem nowy na forum mam chyba podobny problem ale od początku pewnego dnia byl problem po odpaleniu nie mozna bylo wrzucić żadnego biegu tylko na siłę na drugi dzień już normalnie wszystko ok po miesiącu problem wrócił na zimnym czy wylaczonym biegi wchodzą idealnie jak trochę po jeżdżę mam problem z jedynką muszę ze dwa razy wciskać sprzęgło żeby bieg wszedł muszę też dodać ze dolałem płyn hamulcowy dot4 zamiast dot3 nie wiem czy ma to wpływ bo objawy pierwsze były przed .Znajomy odpowietrzył mi sprzęgło czy wysprzeglik nie pomogło ale do kręcił srube pod pedałem sprzęgła bo niby był mały luz kilka dni spoko teraz znów na rozgrzanym są problemy ale mniejsze niz wcześniej ma ktoś pomysł to proszę o odpowiedź i z góry dziękuje

-- Dodano: Pn, 3 kwi 2017, 15:58 --

I moze ktoś napisze gdzie dokładnie jest ta mufka bo jestem zielony


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 5 kwi 2017, 10:59 
Wstydliwy
Offline
Od: 30.03.2017
Posty: 2
Rok produkcji: 2006
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: śląski
hej, zmierzył sie juz ktos z temate smarowania mufki na aucie ? Czy koniecznie trzeba zrzucać skrzynie ?
Kupiłem mazdę 6 zaocznie.

Ogólnie OK ale sprzęgło jest tak twarde że zapominam się je dociskać do końca. Biegi wchodzą OK. Wysprzęglik odpowietrzony. Płyn czyściutki. Do momentu odpalenia samochodu wydawało mi sie że sprzęgło chodzi lepiej. Po odpaleniu znowu ciężko.

Czy może macie jakiś inny pomysł ?


 Zobacz profil  
Cytuj  
PostNapisane: N, 19 lis 2017, 09:38 
Wstydliwy
Offline
Od: 17.11.2017
Posty: 10
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: lubuski
Witam mam mazde 6 2,0 benzyna 2003 rok 280000 tys i chciałbym wymienić sprzęgło samodzielnie dlatego że auto juz ma duzy przebieg i niechce dokładać do niej mechanikowi a chciałbym jeszcze troszke pojeżdzić bo w tamtym roku zrobiłem kompletną blacharke takze autko ma wytrzymac minimum 4 lata potwierdzone przez blacharza prosił bym o pomoc w wymianie sprzęgła może jakaś książka jest albo ktoś sam już robił to
Pozdrawiam wszystkich


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 30 lis 2017, 08:35 
Wstydliwy
Offline
Od: 30.11.2017
Posty: 1
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: -
LPG: Tak
Region: lubelski
Witam

i jak udało się samemu wymienić sprzęgło? bo mnie także to czeka a że dysponuje kanałem to zastanawiam się czy się nie pojąc samemu wymiany.


Ostatnio edytowano Cz, 30 lis 2017, 08:35 przez victor, łącznie edytowano 1 raz
Nie cytujemy poprzedniego postu (regulamin, pkt 5.6).


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 21 gru 2017, 18:53 
Nowicjusz
Offline
Od: 20.06.2015
Posty: 47
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: wielkopolski
Podpinam się w sprawie sprzęgła. Ja mam objaw rosnącego sprzęgła. Jak ruszam bierze przy samej podłodze ale po przejechaniu kilku kilometrow bierze już na samej górze i robi się twardy. Biegi wchodzą normalnie ale to dziwne zachowanie. Wysprzęglika nie odpowietrzałem bo nie bardzo wiem gdzie jest i jak to zrobić. Może ktoś podpowie...

-- Dodano: 21 grudnia 2017, o 18:53 --



 Zobacz profil  
Cytuj  
PostNapisane: Cz, 21 gru 2017, 22:28 
Adept
Offline
Od: 19.04.2016
Posty: 136
Rok produkcji: 2004
Generacja: I
Silnik: 2.3 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: śląski
Zaworek od odpowietrzania sprzęgła jest z przodu skrzyni biegów i wygląda dokładnie tak samo jak do zacisku hamulcowego, znajduje się na wysprzęgliku. Jeżeli się nie mylę klucz 7. Najlepiej to zrobić w dwie osoby. Tak samo jak hamulce. Jedna osoba pompuje sprzęgłem do twardego pedału a jak już taki jest to wciska do oporu a Ty odkręcasz odpowietrznik skrzyni aż zajedzie z niego powietrze. Będziesz widział że wypływa płyn hamulcowy z powietrzem co znaczy że będzie to wypływać pulsacyjnie a nie w sposób ciągły. Operację należy przeprowadzić kilka razy aż ciśnienie płynu hamulcowego będzie dość płynne i ciągłe.


 Zobacz profil  
Cytuj  
PostNapisane: N, 24 gru 2017, 23:21 
Nowicjusz
Offline
Od: 20.06.2015
Posty: 47
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: wielkopolski
Odpowietrzenie sprzęgla nic nie dało. Praktycznie przy pompowaniu nie robi się twardy jak przy odpowietrzaniu hamulców.Strumień wylatujący z odpowietrznika jest jednostajny i nie ma w nim powietrza. Z resztą nie wiem czy wylatuje przy tym odpowietrzaniu olej czy plyn hamulcowy? Taki objaw rosnącego i twardniejącego sprzęgła podczas jazdy mam od około miesiąca. Dbam o poziom płynów i nie wiem jakim cudem może zapowietrzyć się skrzynia biegów? Może po prostu kończy się sprzęgło,ale czy takie sa tego objawy?Proszę o pomoc!!!!!


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 25 gru 2017, 09:27 
Świeżak
Offline
Od: 04.09.2014
Posty: 34
Rok produkcji: 2002
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS
LPG: Tak
Region: świętokrzyski
spokojnie zrobisz to na kanale, jawczoraj robiłem czas 4 godziny bez wyciagania skrzyni z auta tylko przesuniecie jej


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 25 gru 2017, 12:46 
Nowicjusz
Offline
Od: 20.06.2015
Posty: 47
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: wielkopolski
Ale co robiłeś kolego bo nie bardzo rozumiem. Odpowietrzałeś czy przesuwałeś skrzynię?


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 25 gru 2017, 14:41 
Świeżak
Offline
Od: 04.09.2014
Posty: 34
Rok produkcji: 2002
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS
LPG: Tak
Region: świętokrzyski
wymieniałem sprzegło, doscisk tarcze i łozysko bez wyciagania skrzyni z auta, bo to wiaze sie z demontazem sanek a tego na kanele nie zrobi, tylko sie ja przesuwa i powstaje ponad 15cm miejsca na spokojna wymiane tych elemnetów

-- Dodano: 25 grudnia 2017, o 14:41 --

wymieniałem sprzegło, doscisk tarcze i łozysko bez wyciagania skrzyni z auta, bo to wiaze sie z demontazem sanek a tego na kanele nie zrobi, tylko sie ja przesuwa i powstaje ponad 15cm miejsca na spokojna wymiane tych elemnetów


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 25 gru 2017, 17:23 
Nowicjusz
Offline
Od: 20.06.2015
Posty: 47
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: wielkopolski
Ale zanim zabiore sie za wymianę sprzęgła chciałem sprawdzić wszystkie objawy dziwnwgo rosnącego sprzęgła. Czy skrzynia sama może się zapowietrzyć? Czy to może być objaw końca sprzęgła!


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 25 gru 2017, 21:42 
Adept
Offline
Od: 19.04.2016
Posty: 136
Rok produkcji: 2004
Generacja: I
Silnik: 2.3 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: śląski
Tak wypływa płyn hamulcowy. Po drugie jak kończy się sprzęgło to objawem może byś ślizganie się sprzęgła. Czyli jak jedziesz np. na 3 z prędkością 80KM/H i chcesz przyśpieszyć to samochód powinien żwawo przyśpieszyć. Jeśli samochód nie przyśpiesza tylko obroty poszły w górę to znaczy że sprzęgło się ślizga albo docisk już nie trzyma.
Tak skrzynia sama się może zapowietrzyć z upływem czasu.
Natomiast jeśli sprawdzałeś zapowietrzenie to zobacz również działanie samego wysprzęglika.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 25 gru 2017, 23:39 
Nowicjusz
Offline
Od: 20.06.2015
Posty: 47
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: wielkopolski
Wysprzęglik to to małe ustrojstwo na dwóch śrubkach. Właśnie wróciłem z garażu bo byłem jeszcze raz odpowietrzyć skrzynie. Odpowietrzałem zaworkiem na wysprzęgliku.Wyleciało troche płynu,ale pedał nie rośnie podczas pompowania. A co do sprzęgła to nie ślizga sie. Działa poprawnie ,biegi wchodzą lekko tylko ten pedał robi się twardy i bierze na samej górze.Przy okazji sprawdze czy łożysko wycislowe działa poprawnie. Dzięki kolego za cierpliwość . Rosnący pedał sprzęgła nie jest jednak objawem końca tarczy. Napewno się nie ślizga.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 26 gru 2017, 11:14 
Adept
Offline
Od: 19.04.2016
Posty: 136
Rok produkcji: 2004
Generacja: I
Silnik: 2.3 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: śląski
Jeśli łożysko jest uszkodzone lub działa nie poprawnie to powinny dochodzić szumy z okolic skrzyni biegów. Powinna hałasować a po wciśnięciu sprzęgła ustawać.

-- Dodano: 26 grudnia 2017, o 11:14 --

Sprawdzałeś wysprzęglik czy nie jest pęknięta na nim ta guma na prowadnicy. Jeśli jest pęknięta od strony skrzyni biegów to tylko palcami to wymacasz bo tego nie jesteś w stanie zobaczyć. Trzeba wypiąć wysprzęglik z tego ogranicznika i dobrze to obejrzeć.


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 5 sty 2018, 21:13 
Nowicjusz
Offline
Od: 20.06.2015
Posty: 47
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: wielkopolski
wymacalem jakąś małą dziurkę od spodu wysprzęglika. Pojawia się tam kropelka płynu.Wydaje się dziurka lub mikropęknięcie. Będę musiał wymienić cały bo to jednak staroć.Wymiana samemu to chyba nie jest wielki kłopot. Niby dwie śrubki i rurka od płynu,ale jak odkręcic ten bolec?Czy po wymianie wysprzęglika musze odpowietrzyć cały układ łącznie z kolami? Proszę o wszystkie możliwe sugestie i podpowiedzi. Pozdrawiam!


 Zobacz profil  
Cytuj  
PostNapisane: So, 6 sty 2018, 21:45 
Adept
Offline
Od: 19.04.2016
Posty: 136
Rok produkcji: 2004
Generacja: I
Silnik: 2.3 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: śląski
Powiem tak zależy ile płynu Ci ucieknie. Jeśli cały to może być problem z hamulcami. Najlepiej wymienić cały wysprzęglik, nie ma dużo przy tym roboty.
Ja kupiłem z TRW za około 170 zł.
Jak odkręcisz tą rurkę doprowadzającą płyn do wysprzęglika to zawiń ją w folię i zabezpiecz gumką recepturką aby płyn nie uciekał. Na pewno wysprzęglik będzie trzeba odpowietrzyć kilka razy więc cierpliwość będzie wskazana.
Nie do końca rozumiem o jaki bolec Ci chodzi ??


 Zobacz profil  
Cytuj  
PostNapisane: N, 7 sty 2018, 11:41 
Nowicjusz
Offline
Od: 20.06.2015
Posty: 47
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: wielkopolski
Chodzi o bolec wychodzący z wysprzęglika i łączący sie z łapą sprzęgła.Ale już po problemie bo dopatrzyłem sie że jest to łączenie na styk. Dzięki kolego za wskazówki. W poniedziałek biore sie do pracy.


 Zobacz profil  
Cytuj  
PostNapisane: N, 7 sty 2018, 19:28 
Adept
Offline
Od: 19.04.2016
Posty: 136
Rok produkcji: 2004
Generacja: I
Silnik: 2.3 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: śląski
To powodzenia :)


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 7 mar 2018, 12:25 
Wstydliwy
Offline
Od: 08.01.2018
Posty: 1
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: mazowiecki
Kupiłem M6 z 2004 z bardzo niskim sprzęgłem ... niestety nie znam historii pojazdu i nie wiem co było robione że sprzęgło jest nisko ... po rozebraniu okazało się ze jest zapadnietę koło dwumasowe ... więc zrobiona wymiana koła dwumasowego ... i przy okazji wiadomo sprzegło + łożysko ... i kicha jeszcze gorzej.
- wymieniony docisk (uzywka ale OK) - i d..a
- wymieniona pompka sprzegła ... i nadal j.w.
- odpowietrzony najpierw tradycyjnie ... a jak nie pomogło to strzykawą przez odpowietrznik - i nadal kicha

- zostało tylko wymienić wysprzeglik (moim zdaniem jest on OK) no i muszę sprawdzić czy nie jest pęknięta
podstawa pedału sprzegła ... choć jak wymieniałem pompkę pewnie bym zauważył że coś nie jest tak.
- regulacji na pedale sprzęgła nie sprawdzałem ... ale wg brata wykręcona do końca.

Kończą nam mi się pomysły co może być nie tak. Wieczorem sprawdzę czy podstawa sprzegła jest OK ale jak i to będzie ok i wymienie wysprzęglik to już nie będe miał innych pomysłów

może spotkał ktoś się z podobnym problemem i zna rozwiązanie ??


03.03.2018
Podstawa sprzęgła OK - nie jest popękana
Wysprzęglik wymieniony ... ruch wysprzeglika ok 11 mm

Nadal nie da się wrzucić biegu przy zapalonym silniku.
Ręce nam opadły ... nie mamy już pomysłów.

-- Dodano: 7 marca 2018, o 12:25 --

Prawie się udało ... w sieci znalazłem podobny przypadek i problem został rozwiązany założeniem większej sprężyny do wysprzeglika aby wypychał tłoczek i napierał na sprzęgło.
Tam pomogło u mnie niestety połowicznie ... biegi mogę zmieniać ale nadal szarpie przy wkładaniu 1 biegu (wsteczny gorzej), no i sprzęgło nadal nisko bierze.

Z drugiej strony ... poprawcie mnie jeśli się myle to nie jest dobre rozwiązanie gdyż łożysko oporowe po puszczeniu sprzęgła minimalnie oddala się od docisku a tam cały czas będzie na niego napierało ... co z kolei przełoży się na jego szybsze zużycie.


 Zobacz profil  
Cytuj  
PostNapisane: N, 6 maja 2018, 14:10 
Świeżak
Offline
Od: 26.04.2017
Posty: 15
Rok produkcji: 2004
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: mazowiecki
Wiem, że temat był poruszany także w innych wątkach, ale myślę że jeśli napiszę o tym tutaj to chyba nie zboczę za bardzo z tematu :wink:

U mnie od około roku skrzypi sprzęgło. W styczniu mechanik przy okazji innych napraw "podlał go porządnie olejem", ale mimo to nadal skrzypi. I teraz pytanie: czy ten typ po prostu tak ma (na innym forum przeczytałem, że to dość częsta przypadłość, podobnie jak w Hondzie Accord). I najważniejsza dla mnie kwestia: czy jest to sygnał, że pewnego pięknego dnia sprzęgło całkowicie padnie i skończy się zamawianiem lawety?


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 30 maja 2018, 14:40 
Wstydliwy
Offline
Od: 29.05.2018
Posty: 1
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
LPG: Tak
Region: śląski
Witam .
Dwa miesiace temu kupiłem Mazde 6 rok 2003 z silnikiem benzynowym 2 litry.
Auto było uszkodzone , uszkodzenie to mianowicie nieszczelne połączenie skrzyni biegów i ogromny wyciek oleju
Po naprawie czyli uszczelnieniu wymianie tarczy sprzęgła oraz wymianie chyba wybieraka które było pęknięte skrzynia działała prawie poprawnie .
Natomiast pojawił sie kolejny problem .
Mianowicie Bardzo ciężko działa sprzęgło bierze przy samym dole i nie wysprzęgla do końca ponieważ po wrzuceniu biegu auto samo sie porusza.
Wrzucenie biegu graniczy z cudem i w zasadzie to walka o ogień
Co ciekawe przy wyłączonym silniku skrzynia biegów działa, ciężko ale działa .Natomiast z upływem przejechanych kilometrów zaczyna sie tragedia
Wysprzęglanie na dwa razy aby wrzucić 1 lub 2 bieg 3 4 i 5 jakoś działają .Wsteczny również z oporami i cieżko trzeba wbijać .
Pod czas jazdy na 5 biegu słychać charakterystyczny świst .Coś w rodzaju gwizdania.
Przed wymianą częsci i naprawą sprzęgło o dziw było miękkie i skrzynia działała dobrze .Jak również nic nie "świstało"
Jaka może być przyczyna takich objawów ?
Mechanik u którego Aut było naprawiane oczywiście zapiera sie że wszystko było zrobione OK i moze szukać przyczyny. Tylko że za to szukanie zapłace ja.
Z góry dziękuje za podpowiedzi .


Ostatnio edytowano Śr, 30 maja 2018, 14:40 przez victor, łącznie edytowano 1 raz
Połączono z istniejącym tematem.


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 15 cze 2018, 00:01 
Adept
Offline
Od: 19.04.2016
Posty: 136
Rok produkcji: 2004
Generacja: I
Silnik: 2.3 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: śląski
Sprawdź sobie wysprzęglik. Wymieniałem sprzęgło u siebie na nowe wraz z łożyskiem oporowym i wszystko było ok. Po pewnym czasie biegi coraz gorzej wchodziły. Czasem tak jak u Ciebie po kilka razy jeden bieg. Co się okazało ? Od strony skrzyni biegów na wysprzęgliku było pęknięcie i wtedy mechanizm się zacinał. Odpowietrzyłem układ i wymieniłem wyspzeglik i już jest elegancko. :)


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.