Teraz jest Cz, 13 gru 2018, 18:57

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 139 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: So, 12 maja 2018, 16:32 
Wstydliwy
Offline
Od: 02.04.2018
Posty: 1
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Sport
Region: śląski
cześć,

od niedawna jestem posiadaczem mazdy 6 2010 po lifcie i od jakiegoś czasu cały czas miga na panelu lampka sygnalizacyjna systemu zabezpieczenia przed kradzieżą (samochód z kłódką) wcześniej tego nie było a teraz miga cały czas na czerwono po przekręceniu klucza w stacyjce samochód normalnie odpala i po odpaleniu lampka nie miga
nie wiem czy tak ma być czy coś się zepsuło :?:


 Zobacz profil  
Cytuj  
PostNapisane: So, 12 maja 2018, 19:37 
Avatar użytkownika
Bywalec
Offline
Od: 28.03.2015
Posty: 449
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
LPG: Tak
Region: lubelski
No problem :)


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 23 maja 2018, 10:47 
Avatar użytkownika
Stały bywalec
Offline
Od: 22.10.2014
Posty: 647
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: śląski
Fly wiesz co ???:-D po zamianie kluczyka z nowa bateria znowu nie odpalił ;(( Kuzwa czeka mnie aso może spróbuje odpiąć klemę - i 30sek hamulec skasuje wszystko ale wątpię ze coś to da masakra. Wstyd jak cholera mazdę na popych odpychać pod sklepem :lol: . Otwiera, zamyka bez problemu nie kapuje wrrrrr.

-- Dodano: 22 maja 2018, o 20:41 --

Siemka
Byłem w aso podłączyli pod kompa nie widzieli błędu, dziwne ze się nie zapisał. Próbowali na wszystkie sposoby i odpalali zawsze. Norma, że wszystko działa jak jesteś u mechanika ;(. Ogólnie w necie nie ma nic o tym błędzie RKE B10D7:94-08. Jest jeden temat na jakimś ruskim forum. Niby kluczyki są w porządku, zawsze otwiera i zamyka bez problemu, nigdy nie pojawiła mi się dioda kluczyka czerwona. Nawet jak nie chciał odpalić. Popieprzone to i teraz terror kiedy znowu się to stanie. Może założę nowy temat bo to zupełnie co innego jak problemy opisane wyżej ?

-- Dodano: 23 maja 2018, o 11:47 --

Pytanko jaki macie kolor tej malutkiej diody na kluczyku jak wejdziecie do auta ??? Ja mam czerwony wy tez ??? Nie wiem czy są inne kolory czy tylko jeden ;)

_________________
Mazda 6 GH 2.2 185km 173.000 km ON board, Egr off.
Dodatki: diesel kleen,archoil AR6800


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 23 maja 2018, 11:30 
Avatar użytkownika
Amator
Offline
Od: 08.01.2018
Posty: 86
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Ja mam czerwony :D

_________________
To, że milczę, nie znaczy, że nie mam nic do powiedzenia.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 23 maja 2018, 12:23 
Avatar użytkownika
Stały bywalec
Offline
Od: 22.10.2014
Posty: 647
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: śląski
Ok dzięki już analizuje wszystko co może być aby znaleść przyczynę ;-)

_________________
Mazda 6 GH 2.2 185km 173.000 km ON board, Egr off.
Dodatki: diesel kleen,archoil AR6800


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 23 maja 2018, 13:22 
Avatar użytkownika
Amator
Offline
Od: 08.01.2018
Posty: 86
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
A dokładnie to jak wszedłem do auta to dwa razy mrugnęła :)

_________________
To, że milczę, nie znaczy, że nie mam nic do powiedzenia.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 23 maja 2018, 17:00 
Avatar użytkownika
Stały bywalec
Offline
Od: 22.10.2014
Posty: 647
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: śląski
Ona mruga cały czas póki nie odpalisz auta, przy odpalonym nie mruga przynajmniej mi ;).

_________________
Mazda 6 GH 2.2 185km 173.000 km ON board, Egr off.
Dodatki: diesel kleen,archoil AR6800


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 23 maja 2018, 17:54 
Avatar użytkownika
Amator
Offline
Od: 08.01.2018
Posty: 86
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Faktycznie masz racje :-P

_________________
To, że milczę, nie znaczy, że nie mam nic do powiedzenia.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pt, 25 maja 2018, 21:14 
Avatar użytkownika
Stały bywalec
Offline
Od: 22.10.2014
Posty: 647
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: śląski
Witam
No wiec sprawa chyba (mam nadzieje ) rozwiazana. Byłem jeszcze raz w aso, tym razem zajął się mną mechanik co przeważnie zajmuje się mazdami (aso Ford/Mazda). Błąd co mi wyskakiwał RKE B10D7:94-08Key ID number error nie miał nic wspólnego z kluczykami bo:
Po pierwsze czytał kluczyk bo mrugała dioda,
Po drugie po naciśnięciu sprzęgła była zielona kontrolka na przycisku start/stop,
Po trzecie po naciśnięciu guzika było charaktystycznego piknięcie ale silnik się nie uruchamiał
No i po czwarte nie miałem nigdy kontrolki czerwonej z kłódka ;). Podejrzenie padło na rozrusznik.po kilkunastu uruchomieniem silnika jakaś kostka/moduł się strasznie nagrzewał nie zapamiętałem nazwy coś na R, wymienił go i dzisiaj urzywalem autko cały dzień gasiłem zapalałam jak głupi i odpala pięknie <spoko> . Nie zapeszam bo to dopiero 1 dzień ale myśle ze sprawa rozwiązana ;). Już się informowałem u rikiego cena nowego rozrusznika 1850zl <oczy> . Ale ma używane w 100% sprawne za ok400zl wiec nie jest źle ;).
Pozdrawiam

_________________
Mazda 6 GH 2.2 185km 173.000 km ON board, Egr off.
Dodatki: diesel kleen,archoil AR6800


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 23 paź 2018, 15:06 
Wstydliwy
Offline
Od: 02.09.2018
Posty: 4
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive Plus
Region: śląski
Witam wszystkich , od tygodnia jestem posiadaczem Madzi GH 2009 , wczoraj wymieniłem akumulator - auto było otwierane i zamykane z pilota kilkukrotnie również dzisiaj . Ostatnie zamykając nacisnąłem przypadkiem dwa razy zamkniętą kłódkę na pilocie . W tej chwili auto nie reaguje na obydwa piloty , baterie wymieniłem na nową . Potrzebuje pilnie pomocy bo muszę z tego średnio bezpiecznego miejscz zabrać ją do domu . Manualnie daje się otworzyć , ale niestety uruchamia alarm i odcina zapłon...


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 25 paź 2018, 11:55 
Avatar użytkownika
Bywalec
Offline
Od: 28.03.2015
Posty: 449
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
LPG: Tak
Region: lubelski
klucze na nowo do programowania tylko w ASO


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 25 paź 2018, 14:10 
Wstydliwy
Offline
Od: 02.09.2018
Posty: 4
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive Plus
Region: śląski
Wielka szkoda , tydzień użytkowania , a tu taki zonk . Polecono mi pewnego gościa który posiada pirackie oprogramowanie do robienia takich rzeczy . Inny facet który działał żeby można było w ogóle uruchomić auto
z dwóch kluczyków złożył jeden , pilot działa , jednak po naciśnięciu dwa razy na zamknięcie znów jest problem - dlatego zakleiłem przyciski sztywnym kawałkiem plastiku i taśmą . Próbował też programować nowe piloty ale sobie nie poradził .Nie chcę ryzykować i do otwierania i zamykania używam tylko kluczyka , przynajmniej na jakiś czas. Zastanawiam się czy przyczyną mogła być wymiana aku .


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 25 paź 2018, 19:54 
Avatar użytkownika
Bywalec
Offline
Od: 28.03.2015
Posty: 449
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
LPG: Tak
Region: lubelski
widać znaFcow , którzy nie maja pojęcia co robią.

w M6 GH jak nie masz procedury od Mazdy to możesz sobie najwyżej sklonować klucxzyk :P


 Zobacz profil  
Cytuj  
PostNapisane: So, 27 paź 2018, 16:21 
Avatar użytkownika
Nowicjusz
Offline
Od: 09.12.2016
Posty: 57
Rok produkcji: 2010
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: zagranica
Witam wszystkich. Mnie rownierz dopadl problem z keyless ale troszke inny.
Wsiadam i wciskam sprzeglo a tu nic nie ma zielonego a nawet czerwonego kluczyka na desce przycisk tez nie byl podswietlony.
Po chwili wszystko sie pojawilo- zielony kluczyk, podswietlenie przycisku i samochod odpalil bez problemow.
Akumulator ma troche ponad rok a bateria w kluczyku okolo 7 miesiecy.
Jakies pomysly?


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 9 lis 2018, 06:36 
Wstydliwy
Offline
Od: 08.11.2018
Posty: 1
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: śląski
Dzień dobry,

Mam następujący problem:

dzisiaj rozładowałem niechcący akumulator. Staruszek był już do wymiany, więc takiej dokonałem.

Auto jednak nie odpala, rozrusznik pracuje, lecz nie zaskakuje. Na blacie mruga kontrolka ze znakiem kłódki, drugi kluczyk nic nie daje.

Co robić? Jak żyć?

@edit by dejwid
Połączono z istniejącym tematem.


 Zobacz profil  
Cytuj  
PostNapisane: So, 1 gru 2018, 15:42 
Wstydliwy
Offline
Od: 01.12.2018
Posty: 2
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: mazowiecki
Czy jest tu ktoś z IDS kto bywa w Siedlcach?

Problem z keyless (otwiera, zamyka, po wciśnięciu sprzęgła wyświetla czerwoną kłódkę i nie reaguje na wciśniecie start).

Ewentualnie jak zapalić za pomocą kluczyka wyciąganego z pilota ?

Bo u mnie się nie przekręca.

PILNE !!!


 Zobacz profil  
Cytuj  
PostNapisane: N, 2 gru 2018, 19:23 
Avatar użytkownika
Nowicjusz
Offline
Od: 09.12.2016
Posty: 57
Rok produkcji: 2010
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: zagranica
Bo on się nie przekreca. Wyciagasz zaslepke, wkladasz kluczyk do stacyjki i wciskasz przycisk start.


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 5 gru 2018, 11:24 
Wstydliwy
Offline
Od: 01.12.2018
Posty: 2
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: mazowiecki
Czy jest w SIEDLCACH ktoś z IDS ????? Problem jak opisałem powyżej.
Samochód uziemiony od kilku dni.
Po wciśnięciu sprzęgła zamiast zielonej lampki cały czas świeci się czerwona.
Akumulator sprawny (nawet doładowałem), baterie w kluczykach powymieniane..... i dalej nic.
Jak włożę kluczyk w stacyjkę to ZERO reakcji.............

Dzwoniłem do AutoJaksy, bo u niego serwisuję i mówi, że nie słyszał aby te mazdy miały taki system "antykradzieżowy".
Podpowiedzcie gdzie to auto zawieźć, bo nie chce kilka razy brać lawety......... <modlisie> <niewiem>


Ostatnio edytowano Śr, 5 gru 2018, 11:24 przez maciekelga, łącznie edytowano 1 raz
Cytowanie zbyt długiego fragmentu wypowiedzi (regulamin, pkt 5.6).


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 7 gru 2018, 23:45 
Avatar użytkownika
Bywalec
Offline
Od: 28.03.2015
Posty: 449
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
LPG: Tak
Region: lubelski
jaco pisałem ci w czym jest problem.
jaksa nie używa IDSa w pełni to i nie wie o czym mówię


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 139 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.