Teraz jest So, 24 sie 2019, 23:12

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2577 ]  Przejdź na stronę Poprzednia strona  1 ... 82, 83, 84, 85, 86
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Śr, 24 lip 2019, 12:46 
Avatar użytkownika
Fanatyk
Offline
Od: 19.12.2013
Posty: 2502
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyEnergy
Region: wielkopolski
Co by nie było u mnie wszystko działa :)
Błąd, nie błąd z wykorzystaniem dodatkowego akumulatora do podtrzymania wszystkich danych, robił elektryk samochodowy i autko śmiga, wszystkie systemy łącznie z i-stopem, radio, szyby wszystko OK :D
Wsiadłem i pojechałem, wcześniej wypiłem kawę, którą mnie poczęstowali :D
Miłego dnia <pucugg>

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lip 2019, 13:09 
Avatar użytkownika
Bywalec
Offline
Od: 16.04.2014
Posty: 438
Rok produkcji: 2014
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
Region: łódzki
koliber1960 ale reset battery day dobrze zrobic.

_________________
był:
- Rover 420 SDi,
- Focus mk2 2.0 TDCi.
Jest:
- Mazda 6 Kombi 2.0 165KM e-loop (2014),
- Mazda 6 Sedan 2.0 165KM e-loop (2018).
„Płynie się zawsze do źródeł, pod prąd, z prądem płyną śmiecie”.


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lip 2019, 13:15 
Avatar użytkownika
Fanatyk
Offline
Od: 19.12.2013
Posty: 2502
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyEnergy
Region: wielkopolski
<niewiem>
jeżdżę z tym wszystkim co Mazda dała i ma działać i działa już 6 lat(za miesiąc) :D
a motto ...bardzo dobre :D :D :D

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: N, 28 lip 2019, 17:34 
Bywalec
Offline
Od: 16.10.2017
Posty: 328
Rok produkcji: 2014
Generacja: III
Silnik: 2.2 SKYACTIV-D (ON)
Skrzynia: AT
Wersja: SkyPassion
Region: zachodniopomorski
Tak z ciekawości sprawdziłem. Przy normalnym użytkowaniu 50 km dziennie, SOC 96%. Spadł do 86% kiedy auto jeździło kilka dni na bardzo krótkich dystansach. Potem trasa i znów 96%. Także podczas jazdy akumulator doładowuje się bez problemu. Także systemy działają o tej porze roku praktycznie od odpalenia auta. Jak dla mnie wszystko jest jak na razie w porządku, mimo, że oryginalna Yuasa siedzi od nowości. Zobaczymy co będzie zimą.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 30 lip 2019, 09:08 
Nowicjusz
Offline
Od: 05.03.2018
Posty: 40
Rok produkcji: 2016
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
Region: śląski
Chciałbym też podzielić się spostrzeżeniami odnośnie działania iStop. Aku (Exide) ładowałem jakoś po długim weekendzie majowym. Od razu uprzedzając pytania odnośnie Bat_day. Chciałem sobie przetestować teorie zresetowania tego parametru, że niby auto nie będzie się "bało" potraktować aku większym prądem. Z moich obserwacji nic takiego nie miało miejsca. Jeśli była jakaś różnica to niezauważalna.

Co do moich spostrzeżeń po niecałych 3 miesiącach ciągłego działania iStop. Ja muszę przyznać racje ASO do jednej rzeczy - otóż trzeba dużo jeździć <zgłupiał> . W przypadku Exide prąd ładowania praktycznie jest niezmienny w odniesieniu do parametru bat_soc. Może tam poładuje troche 4A gdy nisko spadnie do rzędu 70%, ale głównie obserwuje 2-3A. Od dłuższego czasu użytkuje auto w sposób taki, że praktycznie stoi na parkingu z jakimiś wyjazdami na zakupy. Co kilka tygodni się trafia dłuższa trasa (200-300km). Od tego całego stania parametr średnio spada 2% dziennie. Krótki kilko kilometrowy wyjazd na zakupy nie odrobi dziennych strat. Wyjazdy są dość nieregularne. Przed ostatnim wyjazdem spadek zaliczony do 68%. Załączam screen ostatniego pomiaru po weekendowej podróży.
Można to tak podsumować, że wydaje się, że obecnie działa to dość intuicyjnie. Auto ładuje aku, aku jest chętne na przyjmowanie prądu z zastrzeżeniem, że potrzebuje sporo czasu.

Tutaj właśnie jestem ciekawy jak się zachowują inne aku pasujące do mazd


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


 Zobacz profil  
Cytuj  
PostNapisane: N, 4 sie 2019, 08:29 
Avatar użytkownika
Fanatyk
Offline
Od: 19.12.2013
Posty: 2502
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyEnergy
Region: wielkopolski
U mnie oryginalna Yuasa działała prawie 6 lat ale ostania zima była taka sobie bo co chwilę znany komunikat, a jak zaczął się pojawiać latem to :idea:
No i po wymianie (EXIDE)działa wszystko,może dlatego,że dojeżdżam do pracy 30 km,trochę po mieście od czasu do czasu jazda Bydgoszcz,Poznań czyli ponad 100km od Piły ale cały czas w ruchu więc akumulator się doładowuje i dlatego jest OK :D <pucugg>

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: N, 11 sie 2019, 19:54 
Avatar użytkownika
Bywalec
Offline
Od: 13.10.2014
Posty: 432
Rok produkcji: 2015
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: podlaski
Od 28 dni testuję Exide, dokładnie takiego z naklejką mazda.
Wpadł mi w ręce niby nówka z półki, z dostępem do korków. Pierwsze sprawdzenie gęstości: 1.27, kolejne po wymieszaniu 1.25-1.26, nówka :)
Przed włożeniem poszła pod prostownik, łącznie z 18h.
Gęstość w celach 1.28-1.29.
Od tamtej pory nie było mniej niż 82%, potwierdziłem też swoje dotychczasowe przypuszczenia (nie byłem do końca pewny wcześniej bo zbyt krótko wartości procentowe oscylowały w okolicach 90%) komputer wyłącza ładowanie chwilę po osiągnięciu 90%, napięcie wtedy spada nawet do 12.6V, napięcie podbija tylko hamowanie silnikiem Eloop do 14.9, na krótką chwilę. Przez pierwsze kilka dni SOC miałem 90-100% i od razu po uruchomieniu auta można powiedzieć, że ładowania nie było. 12.6-13.6V, pomijając ładowanie eloopa (14.9V).


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 11 sie 2019, 21:08 
Avatar użytkownika
Weteran
Offline
Od: 05.12.2013
Posty: 5191
Rok produkcji: 2017
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
Region: łódzki
Prawko, dokładnie jest u mnie na Yuasie...

Mój SOC oscyluje w granicach +-90%.

Jak SOC spadnie to widzę ciągłe ładowanie kilka A z niższym napięciem a hamując silnikiem ładowanie wzrasta i napięcie również.

Jak już dobije do tych około 90 parę % SOC, to napięcie maleje do właśnie okolo 12.90V a prąd ładowania jest nawet ujemny czasami.

Dla mnie jest ok, naładowany i zdolny prądowo akumulator, czyli przyjmować duże ładowania i niskie napięcie, później objawia się to możliwością jakby obniżenia napięcia jak i prądu akumulatora, i odwrotnie. Takie spadki i wzrosty ładowania i napięcia.

Dlanie juz od dawna logiczne się stało, że Mazda ciągle bada akumulator, od czasu do czasu obniży jego wartość napięcia aby później dobić go z powrotem do max jego wytrzymałości.

To taka u mnie ciągła analiza tego aku efb. Trochę od parady, ale widoczne jest wtedy odciazenie silnika i w efekcie Eco spalanie. Jest to widoczne i raczej w tolerancji błędu wskazań forscana bądź ogólnie pisząc w ogólnym rozrachunku.

Dla mnie stefpol est305 zrobił robotę i to konkretną, ładowanie przy wysokim napięciu sieciowym dało wysokie napięcie samego prostownik na wyjściu, co doprowadziło do naładowania niby umarłej Yuasy z napięciem ponad 16.20V.

Później zrobiłem sobie ładowarkę taką amatorską (pokazana w temacie Narzędzia i Akcesoria...) , ale chyba nie doczekam się do jej użycia z Yuasą, no chyba że moja Yuasa klęknie z SOC poniżej 65%. Albo doczekam się innej od kogoś umarłej Yuasy.

Dla mnie yuasa nie ma już tajemnic, a wystarczyło ją odpowiednio potraktować, inaczej niż normalnie, inaczej niż ogólnie przyjęto

_________________
...były; BA B3, GE RFCX, GE F5, GF RF2A, BK Z6, GY RF5C, GH RF7J... No i jest GL PE. Wszystkie to Mazdy? Niemożliwe...


 Zobacz profil  
Cytuj  
PostNapisane: N, 18 sie 2019, 09:27 
Avatar użytkownika
Nałogowiec
Offline
Od: 31.08.2013
Posty: 1423
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyEnergy
Region: zagranica
ja wczoraj rozladowalem originalny aku ( 2,5 godziny gralo radio i dmuchal wiatrak) dos stanu, ze wszystko dzialalo, tylko silnik juz nieudalo sie uruchomic. Co dziwne, zadne wskazania od mazdy, ze aku rozladowany.
Ladowalem go wzyklom ladowarkom za pare groszy od somsada 1 godzine pradem 2,7-3,5A, napjece ladowarka niepokazywala. Po odpaleniu silnika jescze zrobilem 20min jazdy a na konci i-stop zadzialal . Jestem ciekawy czy jescze wytrzyma zime , jak niebedze ponizej -10


 Zobacz profil  
Cytuj  
PostNapisane: N, 18 sie 2019, 09:37 
Avatar użytkownika
Weteran
Offline
Od: 05.12.2013
Posty: 5191
Rok produkcji: 2017
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
Region: łódzki
Trochę dziwne zachowanie Mazdy...
Jeśli szybko naładowałeś akumulator, to jeszcze trochę będzie żyć.
Sprawdź SOC.

_________________
...były; BA B3, GE RFCX, GE F5, GF RF2A, BK Z6, GY RF5C, GH RF7J... No i jest GL PE. Wszystkie to Mazdy? Niemożliwe...


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 19 sie 2019, 20:30 
Bywalec
Offline
Od: 16.10.2017
Posty: 328
Rok produkcji: 2014
Generacja: III
Silnik: 2.2 SKYACTIV-D (ON)
Skrzynia: AT
Wersja: SkyPassion
Region: zachodniopomorski
Trochę dziwne zachowanie Mazdy miałem dzisiaj rano. A właściwie to żona. Pojawił jej się komunikat "battery management inspection required" z migającym ieloop'em. Wyskoczyło to po odpaleniu auta, przejechała ze 2km i jeszcze raz było, aż do dojazdu do pracy 25km. Po pracy po odpaleniu było już normalnie, jakby gdyby nigdy nic. Jak wróciła sprawdziłem SOC - 95%. Przy wyłączonym silniku na OBD 12V, po odpaleniu koło 13V, więc ewidentnie widać, że akumulator naładowany i nie wymaga doładowania. Co się odwaliło w takim razie? Będziemy obserwować, na nowy akumulator i tak już powoli trzeba odkładać w razie czego, ale zdziwiło mnie to bardzo. Taki komunikat miałem pół roku temu zimą, gdzie auto faktycznie się rozładowało stojąc 2 tygodnie a nie 2 dni, jak teraz. Wtedy też ledwo już rozrusznik kręcił, a teraz normalnie bez problemu. Mega dziwna sprawa.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 19 sie 2019, 23:59 
Avatar użytkownika
Weteran
Offline
Od: 05.12.2013
Posty: 5191
Rok produkcji: 2017
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
Region: łódzki
Prawdopodobnie podczas rozruchu, napięcie akumulatora spadło poniżej wymaganej według Mazdy, stąd komunikat zaraz po uruchomieniu.
Idąc dalej jeśli SOC był aż tak wysoki, domniemywam że nie mógł się w tak krótkim czasie sam naładować.
Jeśli dwa fakty zlaczymy razem, można przypuszczać że akumulator jest na tyle uszkodzony że dalej posiada wysoki SOC, ale tylko na czas rozruchu bo wtedy napięcie mocno spada, spada na chwilę.

Obserwować, ewentualnie zmierzyć parametry akumulatora gdzieś u specjalisty. To powinno dużo pomoc w ogólnej ocenie.

Ewentualnie coś na głównych przewodach się dzieje, albo faktycznie Mazda w tempie kosmicznym nadrobila straty....

_________________
...były; BA B3, GE RFCX, GE F5, GF RF2A, BK Z6, GY RF5C, GH RF7J... No i jest GL PE. Wszystkie to Mazdy? Niemożliwe...


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 sie 2019, 09:25 
Bywalec
Offline
Od: 16.10.2017
Posty: 328
Rok produkcji: 2014
Generacja: III
Silnik: 2.2 SKYACTIV-D (ON)
Skrzynia: AT
Wersja: SkyPassion
Region: zachodniopomorski
Ok, dzięki za wskazówki. Może tak być, jak piszesz, jeśli ten błąd wyskakuje od niskiego napięcia, wywołał go rozruch silnika. Taki 5-letni akumulator te 95% naładowania ma zapewne zupełnie inne niż nowy. System przecież nie mierzy faktycznej pojemności i sprawności akumulatora. Przewody wyglądają raczej zdrowo, klemy były pryskane przy ostatnim serwisie. Zresztą to raczej wysokonapięciowe siadają a nie nisko. Doładowania ekspresowego raczej nie podejrzewam, ostatnio po zostawieniu ELM'a spadło do 80% i naładowało się do 90% dopiero po 50km. Dzisiaj nie było już żadnego komunikatu ale będziemy się przyglądać. Jak znajdę czas to zmierzę gęstość, tylko za bardzo nie chcę odpinać przewodów - potem upierdliwe jest kodowanie stacji radiowych w NB1. Wiem, że przy podłączonym akumulatorze do Mazdy pomiar może być zafałszowany. Dlatego też chyba faktycznie któregoś dnia podjadę do serwisu żeby sprawdzili przyrządem zdolność rozruchową. Ostatnio tak się umawiałem, że jak będzie lipa to zamówię wtedy nowy akumulator, prawdopodobnie ten Exide z logiem Mazdy, zaletą jest 3-letnia gwarancja i z tego co widzę, po wpisach innych, że raczej działa normalnie.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 sie 2019, 09:31 
Avatar użytkownika
Nałogowiec
Offline
Od: 23.07.2016
Posty: 1073
Rok produkcji: 2016
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: mazowiecki
Exide nie działa normalnie . Do Mazdy 6 z U-Stop powinien być Yuasa Q85. Wiem to z własnych doświadczeń. Jak Yuasa nie działa prawidłowo to tzn ze jest złe naładowana przed instalacja.

_________________
Czy Mazda da się polubić? :idea:
Mazda 6 po naprawie w ASO Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 sie 2019, 11:07 
Bywalec
Offline
Od: 16.10.2017
Posty: 328
Rok produkcji: 2014
Generacja: III
Silnik: 2.2 SKYACTIV-D (ON)
Skrzynia: AT
Wersja: SkyPassion
Region: zachodniopomorski
Peterka47, z tego co widzę po wpisach na forum to tylko u Ciebie jest problem z tym akumulatorem. Wcześniej zapewne miałeś Yuasa i też pewnie było źle. Może coś z Twoją Mazdą jest nie tak, a nie z bateriami?

U mnie 5-letnia Yuasa działała do tej pory bez zarzutu, widocznie jej żywot powoli się kończy, nic nie działa wiecznie, zwłaszcza akumulatory.

Do diesla jest Yuasa T110 a nie Q85 tak na marginesie. I nie dość, że jest słabo dostępna, to też sporo droższa od Exide.
https://www.yuasabatteries.co.nz/resour ... /t110/info

-- Dodano: 20 sierpnia 2019, o 12:07 --

U nas jest chyba dostępny pod numerem YBX 7335, nie wiem, czy jest sens dopłacać i kupować z niewiadomego źródła.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 sie 2019, 11:51 
Avatar użytkownika
Fanatyk
Offline
Od: 19.12.2013
Posty: 2502
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyEnergy
Region: wielkopolski
Mój Exide działa normalnie :D zmiana była na początku lipca , jak się coś będzie kiepściło to napiszę :)

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 sie 2019, 12:14 
Avatar użytkownika
Nałogowiec
Offline
Od: 23.07.2016
Posty: 1073
Rok produkcji: 2016
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: mazowiecki
Miałem dwa Exide-y i oba działały podobnie czyli do pół roku a potem systemy I-Stop I-Eloop przestawały działać i jazda samochodem nie mogła doładować akumulatora na tyle aby wszystko działali. Ładowanie w ASO pomagało na dwa tygodnie . Próby były wielokrotne. A rezultat taki sam. Po dyskusjach z Pawko i Millerkiem postanowiłem włożyć Yuasa i naładować ja jak obaj opisywali. Obecnie SOC jest na poziomie 93%. Nie wiem jak długo będę jeździł tym quasi-samochodem , wiec może nie będę mógł się przekonać na jak długo starcza Yuasa i procedura ładowania podana przez wyżej wymienionych Panów

_________________
Czy Mazda da się polubić? :idea:
Mazda 6 po naprawie w ASO Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 sie 2019, 12:19 
Avatar użytkownika
Nałogowiec
Offline
Od: 10.01.2016
Posty: 1469
Rok produkcji: 2016
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: dolnośląski
Ja mam Exide od ponad pół roku. Jeżdżę naprawdę mało. Systemy działają. Aku w okolicach 75%.

_________________
Konrad Maksymilian Bąk <pucu> >> Moja Szóstka <<


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 sie 2019, 17:09 
Avatar użytkownika
Świeżak
Offline
Od: 19.11.2017
Posty: 19
Rok produkcji: 2013
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: małopolski
Ja mam Exide od 2 lat, po ostatniej zimie przestał mi działać istop, więc odłączyłem czujnik, posiedziałem w aucie 15 min (2x) i wróciło do normy. Teraz po przejechaniu 1700km na wczasy w obie strony, Aku ma 89% :-)

Wysłane z mojego ONEPLUS A6003 przy użyciu Tapatalka

_________________
Stary user GY papa , nowy GJ <pucu> - kosmos
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 21 sie 2019, 19:03 
Bywalec
Offline
Od: 16.10.2017
Posty: 328
Rok produkcji: 2014
Generacja: III
Silnik: 2.2 SKYACTIV-D (ON)
Skrzynia: AT
Wersja: SkyPassion
Region: zachodniopomorski
Wielkie dzięki za opinie, z tego co widzę to tylko Peterka47 miał problemy z Exide. Zobaczę, czy cena na którą się kiedyś umawiałem będzie aktualna, ale jeśli tak, to nie wiem, czy jest sens dopłacać do Yuasa.


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 21 sie 2019, 19:59 
Avatar użytkownika
Nałogowiec
Offline
Od: 23.07.2016
Posty: 1073
Rok produkcji: 2016
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: mazowiecki
Pablos nie oszczędzaj tych 300 złotych. Nie warto kup Yuase naładuj ha zgodnie z procedura i będzie dobrze. Szkoda nerwów na Exide. Mówię to z własnego doświadczenia. KMBak ma teraz 76% SOC to niewiele ponad minimum aby działały systemy i trend jest spadkowy. Ja mam na Yuasa 93% i i nawet jak spadnie do 85% to szybko wraca powyżej 90% . Na Exide ten efekt jest nie do osiągnięcia

_________________
Czy Mazda da się polubić? :idea:
Mazda 6 po naprawie w ASO Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 21 sie 2019, 20:17 
Avatar użytkownika
Amator
Offline
Od: 11.11.2018
Posty: 84
Rok produkcji: 2013
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: dolnośląski
No nie wiem, nie wiem... Mam Exide od grudnia. Cały czas SOC trzyma około 90% a jeżdżę codziennie do pracy 10 km w jedną stronę. A raz na miesiąc trasa jakieś 250-400 km.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 21 sie 2019, 20:24 
Avatar użytkownika
Nałogowiec
Offline
Od: 23.07.2016
Posty: 1073
Rok produkcji: 2016
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: mazowiecki
Ja napisałem zgodnie z moim doświadczeniem. Każdy ma wybór. Wiec Pablos i inni zrobią jak uważają.

_________________
Czy Mazda da się polubić? :idea:
Mazda 6 po naprawie w ASO Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 23 sie 2019, 08:45 
Avatar użytkownika
Nałogowiec
Offline
Od: 31.08.2013
Posty: 1423
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyEnergy
Region: zagranica
https://zpravy.aktualne.cz/ekonomika/au ... f6b220ee8/

wiedzalem juz ze w mazde jest inteligentnie ladowanie , ale niewiedzalem, ze najlepiej laduje, jak sie hamuje silnikiem


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 23 sie 2019, 09:15 
Avatar użytkownika
Weteran
Offline
Od: 05.12.2013
Posty: 5191
Rok produkcji: 2017
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
Region: łódzki
O tym już pisaliśmy, taki jest scenariusz aby być ECO.
Mniejsze zużycie paliwa musi być wzięte przykładowo z nieobciążonego alternatora.
Produkując prąd podczas stałej jazdy niepotrzebnie obciążamy silnik co zwiększa spalanie i silnik nie jest ECO.

Alternator zaczyna produkować prąd najczęściej podczas hamowania silnikiem, jak zdejmujemy nogę z gazu na załączonym biegu.

Niby tak, ale nie do końca.

To nie jest tak że ładujemy aku jak hamujemy silnikiem, a jak jedziemy jednostajnie trasą to akumulator szlag trafi.

System ładowania jest inteligentny, owszem, ale wtedy gdy ma spełnione warunki do prawidłowej pracy.
Pierwszy warunek to sprawny akumulator.
Od niego zależy czy system będzie inteligentny czy też totalnie głupi.

Ponadto, już dawno dawno temu, uczono i szkolono kierowców żeby stosować hamowanie silnikiem oprócz hamowania tylko hamulcami. Mam prawo jazdy tzw "dwójkę" i nie ma szans żeby hamować tylko hamulcami....

Nie chce już wynikać o inteligentcje tego inteligentnego ładowania, ale jest szereg aspektów z których wynika, że jednak jest bardziej głupi niż inteligentny.

Jedyna słuszna sprawa, to brak ładowania naładowanego akumulatora podczas jednostajnej jazdy na trasie.
Oraz zwiększone ładowanie podczas hamowania silnikiem.

Odzyskiwana moc z hamowanego silnika, dobrze ze jest odzyskiwana do ładowania kondensatora I eloopa i akumulatora.

To taka najważniejsza sprawa, inteligentna, żeby być ECO.

Druga sprawa to sam akumulator, jak wspomniano w artykule, napięcie ładowania sięga nawet 15V.
Szkoda że nie więcej, a tylko dlatego bo sam akumulator oryginalna yuasa z pierwszego montażu, jest skonstruowana do pracy z wyższym napięciem, z napięciem ponad 17V,a takiego napięcia w samochodzie być nie może..., nie mogą tego odseparować? nie, bo podnieśli by koszty produkcji poprzez dołożenie odpowiedniej elektroniki, no i lepiej wymieniać akumulator co 4 lata.

_________________
...były; BA B3, GE RFCX, GE F5, GF RF2A, BK Z6, GY RF5C, GH RF7J... No i jest GL PE. Wszystkie to Mazdy? Niemożliwe...


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 23 sie 2019, 11:02 
Avatar użytkownika
Nałogowiec
Offline
Od: 31.08.2013
Posty: 1423
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyEnergy
Region: zagranica
ja czas od czasu poczytam ( niemam problemu z AKU - i-stopem odkiedy zakrylem grill na zime) , tylko nie dokladnie , dlatego o tym newiedzalem. Niemam problemu z AKU - i-stopem odkiedy zakrylem grill na zime. Ostatnie co bylo to byla moja wina.

dzieky za wytlumaczenie :wink:


 Zobacz profil  
Cytuj  
PostNapisane: So, 24 sie 2019, 22:46 
Wstydliwy
Offline
Od: 14.07.2019
Posty: 3
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: SkyMotion
Region: dolnośląski
Panowie jaki aku żeby był start stop do mazdy 6 z 2013 roku benzynka 2.0??? W dobrej cenie oczywiście.

Mam 93000 km na liczniku i to jest chyba aku od nowości. Jestem 2 właścicielem. Coraz częściej mam komunikat battery managment inspection i trzeba się rozglądać za nowym.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2577 ]  Przejdź na stronę Poprzednia strona  1 ... 82, 83, 84, 85, 86

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Zbyk i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.