Teraz jest Cz, 16 lip 2020, 14:18

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 224 ]  Przejdź na stronę Poprzednia strona  1 ... 4, 5, 6, 7, 8
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn, 29 kwi 2019, 16:24 
Wstydliwy
Offline
Od: 29.04.2019
Posty: 1
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Witam
Nie wiem czy w dobrym miejscu ale mam pytanie.
Zmieniłem fotele i kostki wtyczki do maty naciskowej i pasów (przednie fotele) są inne.
Poduszki fotela - żółty kabelek - da się podłączyć i kontrolki airbagu nie migają, ale czy gdy nie są podłączone maty naciskowe to poduch wystrzelą? czy komputer będzie wiedział, że ktoś na nich siedzi czy nie. Nowe fotele są od wersji II a moja mazda to wersja I może dlatego wtyczki nie pasują.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 14 maja 2019, 18:41 
Wstydliwy
Offline
Od: 14.05.2019
Posty: 1
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
Witam wszystkim mam problem z migajaca kontrolka poduszek. Kod błędu b112911
Obwod zaplonowy kurtyny powietrznej str. pasażera przód. Zwarcie do masy. może miał ktoś podobny problem i wie jak go rozwiązać???


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 12 lip 2019, 15:35 
Avatar użytkownika
Amator
Offline
Od: 27.09.2014
Posty: 66
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: opolski
problem mam taki, że na stałe świeci się kontrolka poduszek na desce rozdzielczej oraz kontrolka między podgrzewaniem siedzeń nad popielniczką. Nie świeci się wgl kontrolka zapiętych pasów. napinacze działają. Bezpiecznik sas sprawdzony, jest cały, kostki wypięte dociśnięte, kontakt spray wleciał w nie dodatkowo. Nic nie pomogło. Byłem u mechanika i wyskoczyły błędy:

B11261B
B11271B
obwod zapłonowy w poduszce bocznej kierowca/pasażer z przodu - za duża rezystancja

U300317 Napięcie zasilania - za wysokie
U30001C airbag sterownik - napięcie poza zakresem
U300047 airbag sterownik - błąd.

po skasowaniu błędów zostało tylko
U300317 Napięcie zasilania - za wysokie

ktoś pomoże? czy to moduł sas czy coś innego? :(


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 19 wrz 2019, 08:29 
Wstydliwy
Offline
Od: 22.01.2019
Posty: 4
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: małopolski
Witam.

Padł mi moduł. Brak sygnalizacji zapięcia pasów + świecące cały czas poduszki kierowcy i pasażera. Udało mi się go wyciągnąć. Pytanie - szukając nowego mam szukać po tych pierwszych numerach - czyli GS1D-57K30 ? Drugie pytanie czy jak kupię nowy, to będzie go trzeba jakoś zakodować na nowo ? I trzecie pytanie czy jest w ogóle opcja naprawy go czy nie ma sensu się w to bawić i lepiej szukać nowego ? Pytam, bo jeśli inny trzeba kodować, to może lepiej stary wysłać do kogoś do naprawy ? Jest ktoś na forum, kto zajmuje się naprawą ? Albo macie jakiś namiar ?

P.S Załączył bym zdjęcia ale 250kb, to chyba kalkulatorem musiałbym zrobić ;-). Moduł z literką D


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 26 wrz 2019, 10:01 
Wstydliwy
Offline
Od: 22.06.2018
Posty: 1
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Comfort
Region: małopolski
Witam
Potrzebuję moduł SRS a dokładnie nr katalogwy do Mazdy 6GH 2008 początek numeru VIN JMZGH14... bo w mojej maździe cały czas świeciła kontrolka od poduszek i okazało się że nie ma modułu. Dzięki za każdą pomoc


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Cz, 26 wrz 2019, 21:20 
Avatar użytkownika
Prawie fanatyk
Offline
Od: 01.12.2016
Posty: 1999
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Top
LPG: Tak
Region: śląski
nso1976 to chyba ten numer: GS1D-57-K30A

_________________


RAMKI 3D >mazda6forum.pl< - zapisy
KOSZULKI >mazda6forum.pl< - zapisy



 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 9 paź 2019, 11:35 
Wstydliwy
Offline
Od: 22.01.2019
Posty: 4
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: małopolski
Moduł naprawiony - wszystko działa. Kontrolki znikły, a sygnał niezapiętych pasów ponownie wkurza :).

Moduł wysłałem do firmy z Lubonia, która się tym zajmuje - koszt 180 zł + wysyłka. Szybko i sprawnie, tak więc jakby ktoś miał problem ze znalezieniem używki, jest opcja naprawy.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 19 lis 2019, 17:59 
Wstydliwy
Offline
Od: 21.11.2015
Posty: 6
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: śląski
Witam mam ten sam problem co kolega powyżej!
Mini można prosić namiary na tą firmę z Lubonia.


Ostatnio edytowano Wt, 19 lis 2019, 17:59 przez maciekelga, łącznie edytowano 1 raz
Nie cytujemy poprzedniego postu (regulamin, pkt 5.6).


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 19 lis 2019, 18:17 
Wstydliwy
Offline
Od: 22.01.2019
Posty: 4
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: małopolski
Łap -> http://www.infocar.pl/

Wysyłasz, a potem płacisz przy odbiorze 180 zł


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 19 lis 2019, 18:43 
Wstydliwy
Offline
Od: 21.11.2015
Posty: 6
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: śląski
Dzięki za pomoc Mini


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 4 mar 2020, 11:21 
Wstydliwy
Offline
Od: 26.01.2020
Posty: 2
Rok produkcji: 2007
Generacja: II
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Active
Region: zachodniopomorski
Witam, mi również padł chyba moduł. Mam pytanie czy ten moduł GDK4-57K30 będzie mi pasował do mojej 1.8 benzyna czy w każdej rożnej wersji silnikowej instalowano inny typ?
pozdrawiam

-- Dodano: 2 marca 2020, o 15:22 --

Witam ponownie. Udało mi się znaleźć dawce i wymienić moduł/sterownik. Po wymianie pojawił się kolejny problem, mianowicie zamiast świecić się ciągle kontrolka poduszek zaczęła migac w systemie 2 na 3 a po, podłączeniu komputera dało błąd B1126. Mechanik powymieniał wszystkie kable pod fotelami wraz z kostkami, czyścił i rozlączał r kostki również w słupku obok kierowcy. Jednak kontrolka dalej miga a błędu nie da się usunąć... Mechanik zaproponował podłączenie emulatora maty zajętosci fotela kierowcy. Czy w fotelu kierowcy znajduje się taka mata czy tylko w pasażera? (mechanik upiera się że istniejie też w fotelu kierowcy). Proszę o pomoc kończą mi się już pomysły a ta kontrolka dalej miga. Może ktoś ma jakiś pomysł? Czy jest możliwość że nowy (używany) sterownik jest uszkodzony i daje taki błąd? Proszę o jakiekolwiek pomysły co może być przyczyną a takiego stanu rzeczy. Pozdrawiam

-- Dodano: 4 marca 2020, o 11:21 --

Aktualizacja mojej walki z problemem. Dziś zamontowałem emulator pod siedzeniem pasażera i o dziwo pomogło, ale niestety tylko na 15minut. Potem problem powrócił... Pomysły mi się skończyły. Jeśli ktoś byłby wstanie mi pomóc rozwiązać problem to bardzo proszę o info


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 12 maja 2020, 19:47 
Wstydliwy
Offline
Od: 23.04.2018
Posty: 4
Rok produkcji: 2015
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: Exclusive Plus
Region: śląski
Witam mam problem mam nadzieje ze pomozecie mi jak nie to musze jechac gdzies do speca a dokladnie swieci mi sie kontrolka z poduszek i miga 3szybsze 8 wolniejszy h co to moze znaczyc.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 12 maja 2020, 20:04 
Adept
Offline
Od: 13.08.2017
Posty: 113
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Top
LPG: Tak
Region: podkarpacki
dokładnie nie pamietam ale przypuszczam ze siedzenie pasazera


 Zobacz profil  
Cytuj  
PostNapisane: So, 20 cze 2020, 10:20 
Wstydliwy
Offline
Od: 30.11.2019
Posty: 14
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: AT
Wersja: Exclusive Plus
Region: dolnośląski
Witam wszystkich. Ja mam z kolei inny problem. Na początek kod błędu 18 - wiadomo już że żarówka od pomaranczowej kontrolki airbag off.
Wymieniłem żarówkę na nową dalej nie świeci. Sprawdziłem czy jest napięcie w jej gnieździe i okazało się że przy wyłączonym zapłonie na jednym z kabli jest 0 na drugim nic. Po przekręceniu kluczyka na obydwu przewodach pojawia 12v. Coś ze sterownikiem, jakieś zwarcie "po drodze"?
Dodam że wcześniej nie miałem przełącznika poduszek w schowku - ale po jego zamontowaniu nic sie nie zmieniło. Dalej ten sam błąd i takie same objawy.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 224 ]  Przejdź na stronę Poprzednia strona  1 ... 4, 5, 6, 7, 8

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 18 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.