Teraz jest Śr, 19 wrz 2018, 11:57

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn, 24 paź 2016, 09:56 
Avatar użytkownika
Stały bywalec
Offline
Od: 27.07.2013
Posty: 855
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS2
Region: zagranica
Najnowszy foch Madzi polega na nie skladaniu sie lewego lusterka.
Nawet bym sie tym specjalnie nie przejal gdyby nie fakt ze mechnizm skaldania w tym lusterku wydaje glosny dzwiek przez jakies 5 minut od przekrecenie kluczyka i to bez wzgledu w jakiej pozycji jest przycik skaldania lusterek. Nawet prezy wlaczonym radiu i szybszej jezdzie dzwiek jest slyszalny.
Co ciekawe nawet po wyjeciu bezpiecznika mechanizm skladanania wciaz pracuje (choc lusterko sie nie sklada) pomimo ze drugie lusterko jest dezaktywowane.
Spotkal sie ktos z takim problemem?
Z nowosci moge dodac ze dzisiaj zauwazylem ze w czasie jazdy do pracy (dobrych kilkadziesiat mil) mechanizm caly czas sie obracal w felernym lusterku przypominajac mi jakie szczescie mnie spotkalo z posiadania M6 :>

_________________
„Everyday is a school day”


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 24 paź 2016, 18:15 
Avatar użytkownika
Stały bywalec
Offline
Od: 09.01.2014
Posty: 624
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Sport
Region: łódzki
Dziś zdarzyło minusie to samo!!!! Od strony pasażera , lusterka rozłożyły się po czym od strony pasażera zaczęło warczeć / brzęczeć i tak przez cała drogę. Teraz nie składa się ani nie rozkłada (szczęście ze jest rozłożone). Panowie pomocy :)




Wysłane z iPhone za pomocą Tapatalk

_________________
Always Fight, Never Quit!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 25 paź 2016, 23:17 
Avatar użytkownika
Stały bywalec
Offline
Od: 09.01.2014
Posty: 624
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Sport
Region: łódzki
No toście nam pomogli panowie :)


Wysłane z iPhone za pomocą Tapatalk

_________________
Always Fight, Never Quit!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 26 paź 2016, 09:14 
Avatar użytkownika
Stały bywalec
Offline
Od: 27.07.2013
Posty: 855
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS2
Region: zagranica
ridee napisał(a):
No toście nam pomogli panowie

Watek az peka w szwach od pomocnych wiadomosci :lol:
Jak juz pisalem Tobie na pw w piatek powinienem wiedziec juz cos wiecej na ten temat.
Po wszystkim moze podzielimy sie wiedza z forum a moze nie :wink:

_________________
„Everyday is a school day”


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 26 paź 2016, 09:15 
Avatar użytkownika
Stały bywalec
Offline
Od: 09.01.2014
Posty: 624
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Sport
Region: łódzki
Zrób proszę jaka fotorelacje jak się da , bo ja będę w sobotę z teściem lusterko rozbierał :)


Wysłane z iPhone za pomocą Tapatalk

_________________
Always Fight, Never Quit!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 26 paź 2016, 09:48 
Avatar użytkownika
Stały bywalec
Offline
Od: 27.07.2013
Posty: 855
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS2
Region: zagranica
ridee napisał(a):
ja będę w sobotę z teściem lusterko rozbierał

To bedzie mial okazje zeby Tobie przypomniec ze trzeba bylo kupic Insignie :lol:

_________________
„Everyday is a school day”


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 26 paź 2016, 10:00 
Avatar użytkownika
Stały bywalec
Offline
Od: 09.01.2014
Posty: 624
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Sport
Region: łódzki
Umarłem :)))))


Wysłane z iPhone za pomocą Tapatalk

_________________
Always Fight, Never Quit!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pt, 12 maja 2017, 12:29 
Wstydliwy
Offline
Od: 14.07.2016
Posty: 6
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: mazowiecki
Witam forumowicze.
Dziś rano zepsuło mi się lewe lusterko.
Stało auto ze złożonymi lusterkami, w momencie gdy mazdę odpaliłem i przycisnąłem guzik od składania lusterek lewe się nie rozłożyło i zaczął bez przerwy chodzić silniczek.
Kompletnie nie reaguje, tylko bez przerwy pracuje silniczek, do momentu 5sec. po wyłączeniu silnika.
Prawa strona ok, sterowanie lustrem ok.
Co może być przyczyną?
Odpiąłem kostkę żeby nie zepsuło się nic więcej.


Ostatnio edytowano So, 13 maja 2017, 09:07 przez glowasiek, łącznie edytowano 1 raz
Połączono z istniejącym tematem.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 16 maja 2017, 10:53 
Avatar użytkownika
Świeżak
Offline
Od: 07.10.2013
Posty: 31
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: małopolski
Ten sam problem jak wyzej. Znalazl ktos rozwiazanie problemu?


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 2 cze 2017, 14:13 
Avatar użytkownika
Stały bywalec
Offline
Od: 09.01.2014
Posty: 624
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Sport
Region: łódzki
Jak już gdzieś pisałem - trzeba rozebrać całe lusterko i dostać się do jednej "gownianej" części , takie maleńkie koło zębate, plastikowe osadzone na trzpieniu który wyrobił środek w tym
Kółeczku. I wtedy zaklejamy go do tego trzpienia na Amen :) albo kupujemy używane lusterko gdzieś :)


Wysłane z iPhone za pomocą Tapatalk

_________________
Always Fight, Never Quit!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 3 maja 2018, 18:58 
Wstydliwy
Offline
Od: 23.02.2018
Posty: 1
Rok produkcji: 2014
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyMotion
Region: małopolski
ridee a masz może jakiś przepis jak bezpiecznie rozebrać to lustereczko?:)


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 3 maja 2018, 19:21 
Avatar użytkownika
Fanatyk
Offline
Od: 08.04.2013
Posty: 3184
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
To powinno Ci trochę pomóc: viewtopic.php?p=292603#p292603

_________________
Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 17 maja 2018, 08:26 
Wstydliwy
Offline
Od: 16.05.2018
Posty: 1
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: podlaski
Cześć wszystkim!

Odkąd kupiłem auto, nie składa się lusterko pasażera. Nie przeszkadzało mi to za bardzo, więc zbagatelizowałem temat. Teraz przy okazji pytam także o to, może ktoś miał podobny problem. Bezpieczniki sprawne.

Liczę na porady, z góry dzięki.


Ostatnio edytowano Cz, 17 maja 2018, 08:26 przez maciekelga, łącznie edytowano 1 raz
Połączono z istniejącym tematem.


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Śr, 6 cze 2018, 07:20 
Avatar użytkownika
Stały bywalec
Offline
Od: 05.08.2016
Posty: 846
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
Regulacja szkła góra/dół/lewo/prawo działa?
Do sprawdzenia sam silniczek składania luster, ewentualnie można rozebrać lusterko i sprawdzić czy mechanicznie się nie blokuje.

Tutaj link do mojego tutoriala, zdjęcia ułatwią Ci rozeznanie się w budowie.

Schemat:

Obrazek

Po odłączeniu kostki lusterka możesz podać zasilanie pomiędzy żyłę różową i różowo-czarną, w zależności od polaryzacji lustro powinno się złożyć/rozłożyć. Pamiętaj aby odłączyć kostkę lusterka, inaczej porobisz zwarcia.

_________________
Non progredi est regredi!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google BOT i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.