Teraz jest Śr, 22 maja 2019, 17:53

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pt, 15 mar 2019, 17:11 
Wstydliwy
Offline
Od: 07.03.2019
Posty: 1
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: dolnośląski
Witam
Jestem posiadaczem Mazdy 6 GH 2009 r z alarmem Integra Security VAS P 200 .Jak sprawdzić czemu nie działa sensor ruch ( gdzie jest ). Zauważyłem jeszcze że jak otwieram bagażnik z pilota to uruchamia się alarm .Proszę o sugestię .Pozdrawiam rycho70


 Zobacz profil  
Cytuj  

moderator
PostNapisane: N, 24 mar 2019, 15:10 
Avatar użytkownika
Nałogowiec
Offline
Od: 05.08.2016
Posty: 1230
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
Nie znam tego alarmu, ale sugeruję odszukać centralkę, sprawdzić czy wszystkie wtyczki dobrze wpięte. Sensor padł nagle, wcześniej działał?
To samo z bagażnikiem, stało się to nagle czy od początku tak jest? Nie które alarmy nie rozbrajają alarmu przy otwarciu samego bagażnika.

_________________
Non progredi est regredi!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.