Teraz jest Śr, 22 maja 2019, 17:53

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt, 19 lut 2019, 17:51 
Świeżak
Offline
Od: 11.01.2016
Posty: 33
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: zachodniopomorski
Witam forumowiczów.Mam pewien problem z samochodem i nie mam już pomysłów (a nie jestem fachowcem) na trzech warsztatach problem tez nie został usunięty.Chodzi o Mazdę 6 pierwszej generacji z 2007 r 2.0 benzyna 147Km. Problem to spadek mocy(nie jest to przypadłość ciągła),intensywny smród spalin,dławienie się silnika co jakiś czas i spalanie 12,5 litra w cyklu mieszanym.W kolejności był wymieniony wydech końcowy,wyczyszczona przepustnica,nowy zawór EGR,nowy przepływomierz i teraz była robiona regulacja zaworów ze szlifowaniem szklanek.Sporo te zabiegi juz mnie kosztowały a problem dalej istnieje.Na desce rozdzielczej nie wyskakuje błąd,komputer również żadnego nie pokazuje. Regulacja zaworów nastąpiła po wskazaniach parametrów na komputerze o nie równiej pracy silnika.W chwili obecnej również zdarza mu się nie równa praca na biegu jałowym. Proszę w miarę możliwości o jakąś podpowiedź czego szukać,gdzie może leżeć problem.Z góry dziękuję i pozdrawiam.

-- Dodano: 19 lutego 2019, o 17:51 --

Została jeszcze wymieniona sonda Lambda i świece.Dziś auto odebrane,pojeżdżę i będę obserwował. Niestety czuć dalej spaliny.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 2 kwi 2019, 12:46 
Wstydliwy
Offline
Od: 19.07.2018
Posty: 3
Rok produkcji: 2002
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
Region: zachodniopomorski
Cześć, sprawdź sondy lambda lub czujnik halla


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 3 kwi 2019, 20:14 
Świeżak
Offline
Od: 11.01.2016
Posty: 33
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: zachodniopomorski
Sonda została wymieniona. Silnik już równo pracuje,spalanie się unormowało ale potrafi szarpać przy przyspieszaniu na 2 i 3 biegu.Raz reaguje na gaz i dobrze się odpycha a innym razem muszę drugi raz wcisnąć gaz żeby zareagował ,albo reaguje po czasie.|Jest taki jakby "ściśnięty".Do tego śmierdzi spalinami jak mu się trochę depnie i pojawił sie biały dym przy gazowaniu.Jutro jadę do mechanika i ma coś sprawdzić na gorącym silniku.


Ostatnio edytowano Śr, 3 kwi 2019, 20:14 przez victor, łącznie edytowano 1 raz
Nie cytujemy poprzedniego postu (regulamin, pkt 5.6).


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.