Teraz jest Pn, 19 lis 2018, 20:46

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: So, 27 paź 2018, 14:55 
Świeżak
Offline
Od: 31.08.2018
Posty: 17
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: AT
Wersja: -
LPG: Tak
Region: mazowiecki
Witam problem jak w temacie aczkolwiek dotyczy tylko jazdy po mieście. Podczas jazdy w trasie spalanie jest na poziomie 11 litrów LPG( około) także uważam całkiem przyzwoicie.
Z tego co udało mi się wygrzebać problemem może być

-źle ustawiony gaz(byłem u gazownika wiele razy i mapy są ustawione dobrze)
- sonda lambda
- EGR
- przepływomierz
- zapieczone hamulce( to racze wykluczam bo w trasie również powinny być odczuwalny wzrost spalania)

Moje pytanie brzmi:
- jakie mogą być dodatkowe czynniki wpływające na wzrost spalania tylko w mieście.
- oraz czy ciężko będzie sprawdzić w jakim stanie jest EGR i przepływomierz ( ewentualnie orientacyjny koszt ile to powinno wynieść)


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 29 paź 2018, 12:43 
Adept
Offline
Od: 01.03.2018
Posty: 129
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: podlaski
podjedz do kumatego elektryka, niech sprawdzi odczyty sondy i przeplywki. egr wydaje sie, ze nie powinien miec wpluwu w pb. hamulce raczej malo prawdopodobne, ale sam sprawdzisz unoszac auto po kolei lewarkiem przy kazdym z kol i patrzac czy obraca sie swobodnie
musisz tez przede wszystkim sprawdzic ile pali na benzynie.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 29 paź 2018, 16:13 
Świeżak
Offline
Od: 31.08.2018
Posty: 17
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: AT
Wersja: -
LPG: Tak
Region: mazowiecki
Byłem u mechanika stwierdził że sonda działa wporzadku mam wykres
Polecił przejrzenie układu dolotowego powietrza.

Moje pytanie brzmi czy w przypadku dziurki nie powinno być jakiś objawów dźwiękowych które wynikają z przepływu powietrza przez dziurkę ?


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 30 paź 2018, 11:14 
Avatar użytkownika
Bywalec
Offline
Od: 11.05.2017
Posty: 388
Rok produkcji: 2010
Generacja: II
Silnik: 2.3 MZR (Pb)
Skrzynia: AT
Wersja: MPS
LPG: Tak
Region: mazowiecki
chyba lpg niedostrojone bo na trasie pali normalnie, rozumiem tez ze nie jestes ekodriverem?


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 30 paź 2018, 11:17 
Świeżak
Offline
Od: 31.08.2018
Posty: 17
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: AT
Wersja: -
LPG: Tak
Region: mazowiecki
Raczej jeżdżę ostrożnie i spokojnie, u gazownika byłem wielokrotnie - mapy są ustawione prawidłowo.

-- Dodano: 30 października 2018, o 11:17 --

Dziwi mnie tylko że czasem wyrzuca błąd o mieszance, i raz jest to mieszanka za uboga a raz za bogata ...


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Wt, 30 paź 2018, 11:20 
Avatar użytkownika
Nałogowiec
Offline
Od: 24.04.2016
Posty: 1054
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Region: łódzki
sprawa18 podjedź na szrot lub poszukaj na allegro przepływomierza i spróbuj podmienić.
Czyściłeś przepustnicę oraz przepływomierz? Kiedy filtr powietrza wymieniałeś?


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 30 paź 2018, 11:21 
Świeżak
Offline
Od: 31.08.2018
Posty: 17
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: AT
Wersja: -
LPG: Tak
Region: mazowiecki
Z rzeczy które podałeś wymieniłem tylko niedawno filtr. Reszta nie ruszona od zakupu.
Dzięki za wskazówki


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 6 lis 2018, 11:57 
Wstydliwy
Offline
Od: 12.06.2016
Posty: 9
Rok produkcji: 2008
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: AT
Wersja: Comfort
LPG: Tak
Region: mazowiecki
Ja mam egzemplarz jak w stopce.
Mi pali w mieście ok. 16,5 LPG, natomiast w trasie 9-11 (w zależności od prędkości).
Poradzono mi przeczyścić przepływomierz. Okazał się niemal czysty ale wypłukałem i efektów nie widać. Brudna przepustnica to raczej wolne obroty chyba niż spalanie, EGR też raczej nie objawy spalania.
Pozostała mi lambda albo.... może katalizator zapchany?


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 6 lis 2018, 12:07 
Świeżak
Offline
Od: 31.08.2018
Posty: 17
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: AT
Wersja: -
LPG: Tak
Region: mazowiecki
Przyznaje że nie zastosowałem się jeszcze do instrukcji które udzielił kolega wyżej ponieważ nie miałem ostatnio czasu.
Ale wydarzyła się bardzo dziwna sytuacja- wchodząc dość energicznie w zakręt wyskoczył mi błąd P0140 ( Sensor circuit no activity detected) oraz P0171 ( uboga mieszanka).
Następnie po tym zdarzeniu przejechałem pełny bak LPG ( w cyklu miejskim) spalał około 13 L / 100km.
Czy to możliwe że Lambda coś nie łączy?
( na wykresie działania sondy było ok gdy palił 18L LPG)


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 6 lis 2018, 14:09 
Avatar użytkownika
Bywalec
Offline
Od: 11.05.2017
Posty: 388
Rok produkcji: 2010
Generacja: II
Silnik: 2.3 MZR (Pb)
Skrzynia: AT
Wersja: MPS
LPG: Tak
Region: mazowiecki
sprawa18 czy blad z uboga mieszanka powtarza Ci się? Kasowales go?
radokizi 16L to jest jak najbardziej osiagalne spalanie i nie trzeba w cale nonstop pałować


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 6 lis 2018, 14:14 
Świeżak
Offline
Od: 31.08.2018
Posty: 17
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: AT
Wersja: -
LPG: Tak
Region: mazowiecki
Tak,jak najbardziej ale czasem wyskakuje też ( choć rzadziej ) bogata mieszanka

-- Dodano: 6 listopada 2018, o 14:14 --

Kasowałem te błędy
wyskakują z częstością powiedział bym raz na 500 km


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 7 lis 2018, 09:31 
Wstydliwy
Offline
Od: 12.06.2016
Posty: 9
Rok produkcji: 2008
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: AT
Wersja: Comfort
LPG: Tak
Region: mazowiecki
6 listopada 2018, o 14:09 neo1977 napisał(a):
sprawa18 czy blad z uboga mieszanka powtarza Ci się? Kasowales go?
radokizi 16L to jest jak najbardziej osiagalne spalanie i nie trzeba w cale nonstop pałować


Nooo to ja wiem, że osiągalne.... ;P

A swoją szosą to coś, ktoś w temacie przypchanego katalizatora wie? jakieś doświadczenia w tej kwestii? Po lekkim "dogrzaniu" jajami oczywiście czuć konkretnie u mnie.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.