Teraz jest N, 17 gru 2017, 06:58

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 50 ]  Przejdź na stronę Poprzednia strona  1, 2
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pt, 24 lip 2015, 08:50 
Avatar użytkownika
Stały bywalec
Offline
Od: 17.02.2015
Posty: 544
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: kujawsko-pomorski
Na ten nowy pierscien z BMW dawales paste czy ma juz w sobie?


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 24 lip 2015, 09:17 
Avatar użytkownika
Fanatyk
Offline
Od: 08.04.2013
Posty: 3091
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Sądzę, że to coś białe w pierścieniu to właśnie pasta , ale że nie byłem pewien, to posmarowałem pastą gniazdo flanszy - były rysy i wżery.

Obrazek

klepnięte z es trzy...

_________________
Obrazek

Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 28 wrz 2015, 12:40 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3100
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Hehe.... Mnie też ćwieka, jak delikatnie docisne końcówkę wydechu to przestaje :)... 170kkm...


 Zobacz profil  
Cytuj  
PostNapisane: So, 3 paź 2015, 10:36 
Avatar użytkownika
Wstydliwy
Offline
Od: 02.01.2015
Posty: 10
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: pomorski
witam
u mnie występuje problem jak na załączonym filmie. Jeżeli odpalam samochód po nocy (auto mam garażowane) albo po ośmiu godzinach pracy to przez około minutę zanim silnik zejdzie z obrotów pojawia się z okolic wydechu (pod maską nic nie słychać) brzęczący dźwięk. To się dzieje tylko na całkowicie zimnym silniku czyli po nocy albo po 8 godzinnym postoju auta w pracy.
Czy te objawy u mnie też wskazują na zużyty pierścień pomiędzy kolektorem a wydechem czy macie inny pomysł ?
https://www.youtube.com/watch?v=_beaHuG-y0o
pozdrawiam


 Zobacz profil  
Cytuj  
PostNapisane: So, 3 paź 2015, 14:08 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3100
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
O rany... Co to za dźwięki :O


 Zobacz profil  
Cytuj  
PostNapisane: So, 3 paź 2015, 16:54 
Avatar użytkownika
Wstydliwy
Offline
Od: 02.01.2015
Posty: 10
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
Region: pomorski
Na filmie przez sciany garażu i powstałe echo dużo grozniejszy niz na żywo: ) faktem jest ze znika po zejściu z obrotow a pod maską cisza. Tylko chalas od strony tlumika jest przez minutę.


 Zobacz profil  
Cytuj  
PostNapisane: So, 3 paź 2015, 18:49 
Wstydliwy
Offline
Od: 16.10.2014
Posty: 2
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: śląski
Dzięki forum udało się mi rozwiązać problem z ćwierkaniem - dźwięk najbardziej słyszalny był na wolnych obrotach i podczas gaszenia.
Początkowo myślałem, że być może to jakaś rolka albo pasek, ale po zamontowaniu pierścienia BMW nr 18117553130 dźwięk ustał.
Według mnie najlepszym sposobem na sprawdzenie czy to pierścień to poruszanie silnikiem przód/tył, w linku poniżej filmik ukazujący ten dźwięk:
https://drive.google.com/file/d/0B9T3JM ... sp=sharing

Pozdrawiam


 Zobacz profil  
Cytuj  
 Tytuł: Cykanie silnika
PostNapisane: Cz, 7 sty 2016, 15:04 
Avatar użytkownika
Adept
Offline
Od: 06.09.2015
Posty: 112
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Hej,
nie wiem czy się czepiam mojego autka, ale już od dłuższego czasu(właściwie od kiedy ją mam) słyszę z silnika dziwne cykanie, silnik trochę pracuje jak diesel, bardzo cichy diesel, ale jednak. Nagrałem nawet film, słychać też kończące się łożyska (wymieniłem pasek i po krótkim czasie pojawiło się to "huczenie?" , łożyska już kupione), pod koniec lepiej słychać sam ten dźwięk cykania:
https://drive.google.com/file/d/0B-K9yZF5-2RFcWRKU3VxaGZ0ZnM/view?usp=sharing

Filmik mocno uwydatnia tę pracę "jakby diesla". Kamratek słyszał jak to brzmi i właściwie od naszego spotkania to się nie zmieniło. Właśnie wtedy uznałem to za trochę dziwny objaw - u niego nie było cykania choć ten sam silnik.

Ciepły, zimny, wciśnięte sprzęgło - nie ma wpływu. Bardzo delikatne wciśnięcie gazu - przyspieszenie cykania, przy lekko mocniejszym i dalej dźwięk zanika. Z kabiny tego nie słychać. Przebieg: mistycznie 180 tys. - potwierdzony w serwisie. Auto zbiera się normalnie - moje poprzednie miało podobne osiągi i czułem to podobieństwo od początku.

Co to może być? Nie mam pojęcia kiedy były robione zawory - poprzedni właściciel tylko oddawał do serwisu/mechanika i się nie interesował - więc nie wiedział, a z wydruków niewiele się dowiedziałem poza wymianami filtrów i olejów.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 7 sty 2016, 19:20 
Avatar użytkownika
Stały bywalec
Offline
Od: 17.02.2015
Posty: 544
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: kujawsko-pomorski
A nie chodzi czasem o przypadlosc z tego watku? viewtopic.php?f=41&t=1942


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 7 sty 2016, 22:45 
Bywalec
Offline
Od: 30.10.2014
Posty: 298
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: wielkopolski
U mnie jest podobny odgłos nieco lżejszy. Zaczęło się po wymianie paska klinowego i dobiega z okolicy alternatora. Może to jakieś łożysko w altku no chyba że rolki.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 7 sty 2016, 22:54 
Avatar użytkownika
Fanatyk
Offline
Od: 08.04.2013
Posty: 3091
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Ten lekki cykliczny szum to odgłos z paska, a dokładnie to miejsca jego łączenia/klejenia. Pojawia się cyklicznie. Sprawdzone w dwóch GH Pb po wymianie pasków, a w jednej z nich łącznie z łożyskami w rolkach.

klepnięte z es trzy...

_________________
Obrazek

Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 7 sty 2016, 22:55 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1109
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
Lozysko alternatora koledzy :)

U ciebie to lekko slychac...u mnie wrecz wyje przez pierwsze 5min po odpaleniu auta. Pozniej wszystko ustaje.
Niestety brak czasu na zajecie sie tematem a auto potrzebne non stop :(

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pt, 8 sty 2016, 11:10 
Avatar użytkownika
Adept
Offline
Od: 06.09.2015
Posty: 112
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Oj Panowie, nie chciało wam się chyba przeczytać ze zrozumieniem mojego posta... o łożyskach wiem, a cykanie było słychać i przed wymianą paska.

olek1305 chyba to to :) podobnie brzmi, cza zobaczyć :)


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pt, 8 sty 2016, 11:53 
Avatar użytkownika
Stały bywalec
Offline
Od: 17.02.2015
Posty: 544
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: kujawsko-pomorski
"Pomahaj" silnikiem tak jak ktorys kolega zasugerowal w watku o "cwierkaniu" w swoim filmiku.


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 8 sty 2016, 15:50 
Bywalec
Offline
Od: 30.10.2014
Posty: 298
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: wielkopolski
U mnie wymieniłem na taki pasek Bando jak ma TOMASZ


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 13 paź 2016, 18:00 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1355
Rok produkcji: 2008
Generacja: Nie mam M6
Silnik: -
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Panowie, odkopie trochę temat. U mnie wystepują te odgłosy "tykania" co u kolegi Racjel oraz odgłos tego ćwierkania.

Co do "tykania" to jestem w stanie przyznać chyba rację koledze Tomasz, ponieważ zarówno na filmiku jak i u mnie ten dźwięk pojawia się w chwili pojawienia tego białego emplematu na pasku. Ostatnio udało mi się zgasić auto, że akurat ten emplemat był odsłonięty i jest w tym miejscu łączenia paska taki wytarty garbik. Tylko dziwi mnie że to by wydawało aż taki odgłos. U mnie słychac na wolnych obrotach nawet przy zamknietej masce, a juz szczególnie się niesie jak stoję obok innego pojazdu czy blisko ściany. Może źle piszę, ale w niektórych autach ten pasek jest zakładany i pracuje po wewnętrznej stronie, a u Nas przechodzi przez wiele rolek i nawet zewnętrzna strona idzie chyba przez rolkę prowadzącą. U ojca w M3 pasek jest gładki, ale nie wiem jak tam przez rolki to przechodzi.

Temat ćwierkania. Wymieniłem pierścień uszczelniający ( ten BMW) między kolektorem a katalizatorem, wydałem z robocizną 160 zł i bez zmian :sad: Cięzko to zdiagnozować, bo zauważyłem że na zimnym silniku nie słychac, podobnie jak na bardzo dobrze rozgrzanym, a jedynie na takim niedogrzanym ( po przejechaniu paru km). Teraz to mam wrażenie że slychać to w górnej części tej metalowej osłony kolektora wydechowego, przy łączeniu z blokiem silnika. Czy jest tam tez jakaś uszczelka, bo słyszałem że metalowa? Czy możliwe jest żeby w tym miejscu coś się rozszczelniło?

_________________
Było M6 2.0 Pb 2005r. Jest Citroen C5 2.0 Pb 2008r.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 13 paź 2016, 18:33 
Avatar użytkownika
Fanatyk
Offline
Od: 08.04.2013
Posty: 3091
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Spróbuj podokręcać śrubki od oslony kolektora, tylko delikatnie żeby nie pourywać. U mnie pomogło na metaliczny rezonans, który się wydobywał z tamtych okolic.

_________________
Obrazek

Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 13 paź 2016, 19:14 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1355
Rok produkcji: 2008
Generacja: Nie mam M6
Silnik: -
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Tak też Tomek myslałem, tylko nie wiem czy od strony maski dojdę do tych dolnych nakrętek i nie wiem czy kolejnośc dokręcania ma jakieś znaczenie? Orientujesz się ile tych śrub się znajduje?

_________________
Było M6 2.0 Pb 2005r. Jest Citroen C5 2.0 Pb 2008r.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 13 paź 2016, 19:42 
Avatar użytkownika
Fanatyk
Offline
Od: 08.04.2013
Posty: 3091
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Na górnej 4 szt. (ósemki). Na dolnej chyba także, ale to już gimnastyka - brak dostępu i odpuściłem.

Obrazek

Obrazek

_________________
Obrazek

Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 13 paź 2016, 19:48 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1355
Rok produkcji: 2008
Generacja: Nie mam M6
Silnik: -
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Dzięki za pomoc :wink:

_________________
Było M6 2.0 Pb 2005r. Jest Citroen C5 2.0 Pb 2008r.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 50 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.