Teraz jest Pt, 23 cze 2017, 06:08

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn, 22 lut 2016, 15:22 
Wstydliwy
Offline
Od: 24.12.2014
Posty: 4
Rok produkcji: 2002
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Region: śląski
Witam,
Zdarzyła mi się dziś dziwna przypadłość mianowicie- zaliczyłem dość ostre hamowanie na suchej asfaltowej drodze ale nawet bez ingerencji ABS'u po czym po 1-2 km jeździe dalej zapaliły się i świecą się do tej pory jednocześnie kontrolki ABSu oraz hamulca ręcznego 0_o.

Zastanawiałem się na resetem komputera ale nie wiem czy to coś da ? Dodam, że moja Mazda posiada instalacje LPG.
Hamulce do tej pory sprawowały się bez zarzutu. (Ok wrzesień zeszłego roku wymieniane klocki tył oraz w połowie roku czujnik abs z prawy przód)


Ma ktoś z szanownych forumowiczów jakiś pomysł co gdzie i jak można zadziałać ?
Pozdrawiam !


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 22 lut 2016, 20:49 
Avatar użytkownika
Adept
Offline
Od: 24.03.2015
Posty: 121
Rok produkcji: 2005
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: wielkopolski
Jakieś błędy z komputera ?


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 22 lut 2016, 20:54 
Wstydliwy
Offline
Od: 24.12.2014
Posty: 4
Rok produkcji: 2002
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Region: śląski
Jeszcze nie byłem nigdzie podłączyć:/ sam nie posiadam interfejsu- puki co mam tylko wskazania deski...


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 22 lut 2016, 22:09 
Avatar użytkownika
Adept
Offline
Od: 24.03.2015
Posty: 121
Rok produkcji: 2005
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: wielkopolski
Podjedź na komputer to się dowiemy jakie błędy wyskoczyły. Może któryś czujnik się uszkodził, może masz za mało płynu w układzie, różne mogą być teorie


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 23 lut 2016, 06:58 
Wstydliwy
Offline
Od: 24.12.2014
Posty: 4
Rok produkcji: 2002
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Region: śląski
Płynu mialem minimalnie ponizej maxa ale dolałem ale zauwazyłem ze korek ma połamane "ząbki" ale to chyba nie ma wpływu...Dam znać co dowiem sie z kompa.
Puki co dziękuję :)


 Zobacz profil  
Cytuj  
PostNapisane: N, 17 lip 2016, 17:17 
Avatar użytkownika
Adept
Offline
Od: 30.05.2016
Posty: 103
Rok produkcji: 2007
Generacja: I
Silnik: 2.3 MZR (Pb)
Skrzynia: AT
Wersja: Sport
LPG: Tak
Region: zagranica
ZBANOWANY!
Zrob reset kompa ,prz3czysc czujniki abs


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.