Teraz jest Cz, 29 cze 2017, 11:52

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn, 6 paź 2014, 00:24 
Wstydliwy
Offline
Od: 05.10.2014
Posty: 1
Rok produkcji: 2007
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: TS
Witam serdecznie

Od miesiąca jestem posiadaczem mazdy 6 ts 1,8 2007 r. Zaraz po zakupie zauważyłem ze po przejechaniu kilku kilometrów strasznie zaczyna mi piszczeć tylne lewe kolo. Wymieniłem w środę klocki i tarcze bo już były stare i przez jeden dzień nie słyszałem żadnych pisków ale ale w czwartek się znowu za zaczęło i nie wiem co to jest nadmienię jeszcze ze to tylko przy ruszaniu i przy małych prędkościach i do tego jeszcze jeżeli jadę wolne to piszczy przez cały czas a kiedy naciskam na hamulec przestaje dodam jeszcze ze to sie dzieje dopiero po przejechaniu paru kilometrów, ostatnio po deszczu pojawia się taka delikatna rdza na wszystkich tarczach niestety po przejechaniu 20 km ta rdza nie byla wytarta tak jak na tarczach przednich. Bardzo proszę o pomoc bo hamulce ogólnie działają w porządku a to piszczenie mnie dobija


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 7 paź 2014, 07:32 
Avatar użytkownika
Nałogowiec
Offline
Od: 27.03.2013
Posty: 1022
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: zachodniopomorski
a nie masz zacisku zapieczonego?
Zaciągasz ręczny?
parkuj na razie na biegu i zobacz czy będzie lepiej.
trzeba pewnie rozebrac i wyczyścić :(

_________________
Moja GG
Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 23 cze 2016, 22:37 
Wstydliwy
Offline
Od: 23.06.2016
Posty: 6
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Mam identyczny problem. Zastanawialem sie nad kupnem calego zacisku. A moze znacie jakas tansza opcje naprawy?


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 24 cze 2016, 10:30 
Świeżak
Offline
Od: 23.08.2015
Posty: 34
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: dolnośląski
Może po prostu nie cofa klocek do końca? Koła nie są ciepłe/gorące po przejechaniu paru kilometrów?
Należało by sprawdzić tłoczek czy nie jest zapieczony/zabrudzony/zardzewiały oraz prowadnice zacisku na podobne okoliczności.


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 24 cze 2016, 18:32 
Wstydliwy
Offline
Od: 23.06.2016
Posty: 6
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Kolo jak I tarcza sa zimne.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.