Teraz jest Pn, 20 lis 2017, 06:58

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt, 25 paź 2016, 20:22 
Wstydliwy
Offline
Od: 01.07.2015
Posty: 1
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Active
LPG: Tak
Region: pomorski
Witajcie,

Mam Mazdę 6 2005 (rok modelowy 2006) tak jest napisane :):):) benzyna 2.0 147 koni.
Od jakiegoś czasu zauważyłem, że jak zatrzymuję samochód to zawsze chodzi wentylator (klima wyłączona). Sprawdziłem, że temperatura pokazywana przez ECU to 102 stopnie. Wentylator chodzi. Jak przegazuję na 4 tyś obrotów temperatura spada do 95 st i wentylator się wyłącza. Wiadomo, po chwili to samo, jeśli nie przgazuję to wentylator chodzi cały czas (temp. 102 st - dalej nie rośnie). Termostat wymieniony 2 razy. Płyn jest. Czujnik temperatury wymieniony. Zachowuje się to tak jakby pompa nie dawała rady na wolnych obrotach, ale... .
Niedawno były robione pierścienie (zapiekły się). Może ktoś podpowie co jeszcze sprawdzić?

Pozdrawiam


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.