Teraz jest Wt, 22 maja 2018, 10:56

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 43 ]  Przejdź na stronę Poprzednia strona  1, 2
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt, 6 gru 2016, 20:20 
Wstydliwy
Offline
Od: 06.12.2016
Posty: 3
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Witam czy znacie,polecicie szpeca od webasto z Krakowa lub okolic?
Moje webasto chodziło ale zaniemogło,po diagnozie komputerowej wyskoczył komunikat ze urządzenie zablokowane,zostało odblokowane i znowu chodziło 3odpalenia auta...troche kopciło z pod maski i czuć było zapach parafiny.ktoś coś wie?pozdrawiam...


 Zobacz profil  
Cytuj  
 Tytuł: serwis webasto
PostNapisane: Śr, 7 gru 2016, 10:30 
Wstydliwy
Offline
Od: 06.12.2016
Posty: 3
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Witam czy znacie i polecicie godny serwis webasta w Krakowie lub okolicach?

pozdrawiam Krzysiek


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 9 gru 2016, 20:43 
Wstydliwy
Offline
Od: 20.09.2015
Posty: 14
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: MPS
Wstyd się przyznać, ale jeżdżę już jakiś czas Mazdą z 2003r i dopiero dziś dowiedziałem się że mam pod maską webasto... :oops:
To pozostawcie bez komentarza. :mur:
Powiedzcie mi proszę co muszę zrobić aby móc sterować piecykiem zdalnie na odległość i czy w ogóle jest to możliwe w modelu Thermo Top Z/C - D?

Mam już zamontowaną przy szybie antenę wraz z kablem który nie jest podłączony. Wygląda na to że jest wszystko co potrzeba oprócz sterownika.
Powiedzcie proszę czy wystarczy że dokupię takowy, podłączę antenę i będzie git?

Dzięki z apomoc.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 2 sty 2017, 18:27 
Wstydliwy
Offline
Od: 11.08.2016
Posty: 3
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Witajcie,

Dziś rano zauważyłem, że nie odpaliło mi się webasto - fabryczny dogrzewacz silnika, bo nie mam rozbudowanego o ogrzewanie postojowe kabiny. Zwykle już 5 minut po starcie spod bloku silnik osiągał optymalną temperaturę, dzisiaj nie zdążył aż do parkingu pod biurem. W drodze powrotnej - to samo. Po przyjeździe do domu odpiąłem klemę masy, trzymałem hamulec (chociaż nie zaświecił się, więc cały prąd "uleciał" :D) więc komputer zresetowany. Nie wiem jeszcze, czy to pomogło, bo silnik nadal ciepły, więc sprawdzę późnym wieczorem, albo jutro jak będę jechał do pracy.

Generalnie wcześniej było słychać w kabinie takie dość głośne buczenie, jakby wiatraka - gdzieś spod maski (na wyłączonym nawiewie również). Teraz - absolutnie nic nie słychać. Czy to buczenie to normalka? Webasto powinno być dość głośne, u mnie go w ogóle nie słychać.

Jakieś sugestie?

-- Dodano: Pn, 2 sty 2017, 18:27 --

Z góry przepraszam za post pod postem, ale odpięcie klemy na akumulatorze załatwiło sprawę. Webasto się włączyło, samochód nagrzał się błyskawicznie :)


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 6 sty 2017, 17:19 
Wstydliwy
Offline
Od: 06.01.2017
Posty: 2
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Active+
Witam ja jestem od niedawna posiadaczem mazdy 6 2.0 disel 143 ps z 2007 r i mam takie pytanko czym się różni podgrzewacz od webasto i jak nie mam sterownika w kabinie to moge do kupić z góry dziękuję i pozdrawiam


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 15 lis 2017, 12:47 
Wstydliwy
Offline
Od: 01.11.2017
Posty: 6
Rok produkcji: 2002
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: S
LPG: Tak
Region: mazowiecki
Witam wszystkich
Jestem nowy na forum M6 2,0 benzyna 140Km GG rok 2002 posiadam od 07/2017 a mam pytanie odnośnie Webasto szukam instrukcji obsługi po polsku do modelu :
Thermo Top Z/C-B
12V / 42W
5,2KW
Benzyna
2,5bar
s 292
pozdro deyna :cool: <brawo>

_________________
Pozdro. <pucu> Deyna


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 5 gru 2017, 20:48 
Amator
Offline
Od: 26.07.2017
Posty: 78
Rok produkcji: 2006
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: S
Region: mazowiecki
Jeśli masz taki sterownik, to jeśli nie zapomnę, to mogę na jutro zeskanować. Daj znać, czy masz taki sterownik


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 7 gru 2017, 18:39 
Wstydliwy
Offline
Od: 01.11.2017
Posty: 6
Rok produkcji: 2002
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: S
LPG: Tak
Region: mazowiecki
nie mam tylko pilota Telestart T80. :idea:

_________________
Pozdro. <pucu> Deyna


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 7 gru 2017, 20:39 
Amator
Offline
Od: 26.07.2017
Posty: 78
Rok produkcji: 2006
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: S
Region: mazowiecki
To niestety nie pomogę...

-- Dodano: 7 grudnia 2017, o 20:33 --

W linku masz instrukcję obsługi pilota Telestart T80 a w załącznikach instrukcję Webasto Thermo Top Z/C-B ...tylko, że w j. niemieckim
http://www.serwiswebasto.com/upload/ofe ... 88B_PL.pdf

I jeszcze w wersji angielskiej
http://www.suremarine.com/manuals/webas ... repair.pdf


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 9 sty 2018, 18:41 
Wstydliwy
Offline
Od: 09.01.2018
Posty: 1
Rok produkcji: 2002
Generacja: I
Silnik: 2.3 MZR (Pb)
Skrzynia: MT
Wersja: Top
LPG: Tak
Region: warmińsko-mazurski
Witam :) . Mam pytanko czy ktoś wie co to jest :idea: ? Domyślam się że to webasto tak też powiedział mi sprzedający.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 1 lut 2018, 21:54 
Amator
Offline
Od: 26.07.2017
Posty: 78
Rok produkcji: 2006
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: S
Region: mazowiecki
Witam wszystkich, ostatnio zauważyłem specyficzne kłopoty z ogrzewaniem postojowym. Po ustawieniu ogrzewania na rano, okazywało się, że w samochodzie było zimno...tak jakby webasto się nie załączało. Sprawdzałem czas ustawienia, sprawność zegarka i niby wszystko było w najlepszym porządku. Okazało się, że przyczyną nie grzania o zaprogramowanej godzinie, było samoczynne przestawianie się zegara w centralce. Po dwóch-trzech dniach zegarek się przestawia o ponad 25 minut.Stąd grzanie następuje dużo przed czasem, co z kolei skutkuje wychłodzeniem auta, podczas jazdy.
Czy macie pomysł, dlaczego zegarek sam automatycznie się przestawia...?


Ostatnio edytowano Cz, 1 lut 2018, 21:54 przez victor, łącznie edytowano 1 raz
Połączono z istniejącym tematem.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 8 mar 2018, 22:19 
Wstydliwy
Offline
Od: 06.06.2017
Posty: 2
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: zachodniopomorski
Cześć, mam problem którego jeszcze nikt tu nie opisywał, mianowicie webasto radośnie działało aż do czasu kiedy postanowiło przestać. Reset przez odpięcie klemy pomógł, ale problem powrócił po kilku dogrzaniach. Ponowny reset pomaga ale na góra 3 dogrzewania i tak w kółko, reset i góra 3 dogrzania. Jakieś pomysły czy jechać na serwis?

EDIT//

Jeszcze drugie pytanko, czy błędy piecyka diagnozuje się przez główne złącze OBD czy piecyk ma swoje?

-- Dodano: 8 marca 2018, o 22:19 --

Problem się rozwiązał i chyba znalazłem kolejne rozwiązanie oprócz resetu. Mianowicie co każde odpalenie na zimnym silniku podpompowałem pompkę na filtrze paliwa, czynność powtórzyłem przez kilka odpaleń i problem ustąpił :)


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 23 mar 2018, 22:01 
Amator
Offline
Od: 26.07.2017
Posty: 78
Rok produkcji: 2006
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: S
Region: mazowiecki
1 lutego 2018, o 21:54 mariuszkam napisał(a):
Witam wszystkich, ostatnio zauważyłem specyficzne kłopoty z ogrzewaniem postojowym. Po ustawieniu ogrzewania na rano, okazywało się, że w samochodzie było zimno...tak jakby webasto się nie załączało. Sprawdzałem czas ustawienia, sprawność zegarka i niby wszystko było w najlepszym porządku. Okazało się, że przyczyną nie grzania o zaprogramowanej godzinie, było samoczynne przestawianie się zegara w centralce. Po dwóch-trzech dniach zegarek się przestawia o ponad 25 minut.Stąd grzanie następuje dużo przed czasem, co z kolei skutkuje wychłodzeniem auta, podczas jazdy.
Czy macie pomysł, dlaczego zegarek sam automatycznie się przestawia...?


Dla tych, co mają podobny problem, informuję, że pomogła wymiana kwarca w sterowniku


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 43 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.