Teraz jest N, 17 gru 2017, 08:53

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pt, 17 lis 2017, 19:21 
Wstydliwy
Offline
Od: 17.11.2017
Posty: 3
Rok produkcji: 2003
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: -
Region: śląski
Witam wszystkich serdecznie.
Proszę o poradę. Mam Mazdę 6 z 2003 roku, 1.8 benzyna. Miesiąc temu wymieniłem pompę wspomagania kierownicy na nową. Dziś zaobserwowałem że w zbiorniku ubyło płynu a pompa i elementy znajdujące się obok są mokre. Dodatkowo podczas pracy silnika słychać dziwny 'świst'. Początkowo myślałem że może korek jest źle zakręcony ale sprawdzałem i jest w porządku. Czy jest to możliwe by nowa pompa była wadliwa? Skąd może iść wyciek i te dziwne odgłosy? Stara pompa mimo że była już nie sprawna to nie miała nieszczelności, więc raczej odpada że przewody są nieszczelne.. Pozdrawiam


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.