Teraz jest Pn, 18 gru 2017, 03:56

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn, 11 wrz 2017, 13:25 
Wstydliwy
Offline
Od: 11.09.2017
Posty: 3
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: wielkopolski
Witajcie. Mam problem z którym nie może sobie poradzić już kilku mechaników. Może któryś z was będzie wiedział. Na początku delikatnie autko ściągało w prawo wszyscy mówili norma później zaczęły piszczeć tylne hamulce zostały wymienione tarcze i klocki na tarcz brembo klocki zimermann jeździło aż miło po jakimś czasie zaczęły bić przednie przy hamowaniu i przy wciśniętym sprzęgle już mocno ściągało auto w prawo zostały zrobione tarcze i klocki brembo oraz regeneracja zacisków. Problem ściągania w prawo gdy wciskam sprzęgło oraz gdy hamuję pozostał zmieniałem już też koła i opony osiami oraz stronami i nie wiem już co dalej podpowiedziano mi że może to być układ kierowniczy. Pomóżcie


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 25 wrz 2017, 11:07 
Avatar użytkownika
Wtajemniczony
Offline
Od: 09.10.2016
Posty: 186
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Region: wielkopolski
zacznij od sprawdzenia geometrii (całą tył, przód), sprawdź czy opony są równomiernie eksploatowane, czy nie robią się nierówności jak dłonią przejedziesz bo wierzchniej części opony. Ściąganie w prawi pachnie mi autem uderzonym w prawy przedni bok. Sprawdzić możesz również czy którekolwiek koło się nie grzeje za bardzo po jeździe dłuższej.
Prawdopodobnie:
- zacisk z prawej strony nie dokońca odbija - zagrzane koło niszczy węże idące do zacisków. (Zdejmij zacisk i sprawdź czy tłoczki wracają)
- auto po kolizji w bok, który ściąga.
- luzy na wahaczach? (małoprawdopodobne ale możliwe)
- niewyregulowana geometria względem przód tył, lewo prawo.

Możliwe też że przyczyny nie wymieniłem ale to trzeba metodą prób i błędów jeżeli mechanicy nie dają rady. Wydać pieniądze na mechanika łatwo dlatego proponuję, jeżeli masz możliwości, chęci, czas i nie boisz się spróbować samemu.


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 27 wrz 2017, 05:58 
Wstydliwy
Offline
Od: 11.09.2017
Posty: 3
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: wielkopolski
Witam. Geometria przód tył ustawiona na zero, opony sprawdziłem oraz wulkanizator też i są dobre auto proste bo sam je sprowadzałem z Niemczech do kraju z uszkodzonym silnikiem tarcze przód plus klocki wymienione oraz regeneracja zacisków zrobiona oraz tylna oś tak samo regeneracje zacisków robił warsztat specjalizujący się w tym po przejechaniu trasy Poznań-Kraków żadne koło się nie grzeje w warsztacie robiąc jakieś próby na klocki stwierdzili że luzów w zawieszeniu niema to wszystko porobione a i tak jest ciągle to samo


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 27 wrz 2017, 07:38 
Avatar użytkownika
Wtajemniczony
Offline
Od: 09.10.2016
Posty: 186
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Region: wielkopolski
Wygląda jak by auto miało jakąś wadę fabryczną, gdzieś przewinęła mi się informacja na forum że część modeli miała taką wadę. Apropo luzów. Z własnego doświadczenia powiem tak, dwa warsztaty sprawdzały u mnie luzy na diagnostycznym sprzęcie, okazało się, że luz był niewielki i komputer diagnostyczny nie wychwycił tego, inny warsztat "GÓPIO MONDRYCH" mechaników sprawdzał luz na podniesionym kole, okazało się że wtedy nie dawało oznak wystąpienia luzów. Pewnie znana Ci metoda i banalna, ale poszarp kołem pasażera przód do siebie, tak właśnie znalazłem coś czego Ci mechanicy nie potrafili(może trafiłem na warsztaty typu "Jak wiem że coś jest nie tak to wymienię, nie naprawiam, nie doszukuję się).
Ew. pierwsze oznaki łożyska? Ale ta trasa powinna wykluczyć to na samym początku. Jeżeli wszystko jest ok i auto tak dalej jedzie to zostawił bym to... możliwe że faktycznie coś jest na rzeczy z tą wadą fabryczną.


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 27 wrz 2017, 20:02 
Nowicjusz
Offline
Od: 21.09.2016
Posty: 48
Rok produkcji: 2016
Generacja: III
Silnik: 2.5 SKYACTIV-G (Pb)
Skrzynia: AT
Wersja: SkyPassion
Region: łódzki
Sprawdź jeszcze przeguby, szczególnie wewnętrzne, oraz sworznie, jeżeli masz ustawienia na 0 to raczej jest źle ustawiona, na 0 robi się auta po wypadku.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 28 wrz 2017, 06:48 
Wstydliwy
Offline
Od: 11.09.2017
Posty: 3
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Region: wielkopolski
Witam. Też czytałem o tym że może być wada fabryczna i dlatego geometria jest na 0 bo delikatnie ściągało w prawo ale teraz to już zrobiło się uciążliwe i mega denerwujące. Jeżeli chodzi o wewnętrzne przeguby to nie pukają. Gdzieś czytałem że przy 200 tyś pojawia się dziwny luz w układzie kierowniczym ale też sprawdzałem smarowałem tzw lunetę końcówki drążków oraz same drążki też wymieniłem geometrie ustawiłem i koniec pomysłów mam amortyzatory mają sprawność na poziomie 60-65% sprężyny są całe


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.