Teraz jest Cz, 13 gru 2018, 19:39

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pt, 3 lut 2017, 01:05 
Wstydliwy
Offline
Od: 02.02.2017
Posty: 1
Rok produkcji: 2007
Generacja: I
Silnik: 2.3 MZR DISI Turbo (Pb)
Skrzynia: MT
Wersja: MPS
LPG: Tak
Witam. Jestem nowy na forum i chciałbym przedstawić wam mój problem. Mam mazde 6 mps z 2007 roku. Wszystko jest ok. Ostatnio padło mi wspomaganie, sprawdziłem, nie było płynu. Wyciekł. Zawiozłem do znajomego mechanika, odkorodował mi jeden przewód z którego wyciekało, dzień było ok i znowu. Bez sensu zalepiac każdy przewód, chce kupić nowe. Ciśnieniowe od pompy do maglownicy powrotne itp. Z tym że nie mogę ich nigdzie znaleźć. Czy pasują od jakiegoś innego modelu? Od jakiejś 6? Pozdrawiam i z góry dziękuję za odpowiedzi


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Samochody używane

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.