Teraz jest Wt, 27 cze 2017, 06:31

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Śr, 11 sty 2017, 22:15 
Wstydliwy
Offline
Od: 04.01.2017
Posty: 1
Rok produkcji: 2003
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Comfort
LPG: Tak
Region: wielkopolski
Witam,

Mam pewien problem. Przed świętami zauważyłem falujące obroty w mojej Mazdzie. Stwierdziłem, że winą jest brudna przepustnica. Faktycznie była bardzo zabrudzona. Po czyszczeniu wykonałem adaptacje. Obroty już nie falują jednak pojawiło się coś nieprzyjemnego. Po zagrzaniu silnika obroty rosną do 2,5 tysiąca i nie chcą spaść. Jak wrzucę bieg i jadę obroty są normalne, natomiast jak stoję to obroty nie spadają. Dopiero po paru kilometrach wszystko wraca do normy.

Nagrałem filmik jak to wygląda
https://www.youtube.com/watch?v=YtNR6UBR318

Jakieś pomysły? Czy jest możliwe, że uszkodziłem przepustnice?

-- Dodano: Śr, 11 sty 2017, 22:15 --

Sprawę dawno rozwiązałem. Okazało się, że uszkodzona jest przepustnica, a dokładniej czujnik otwarcia.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.