Teraz jest Pt, 17 sie 2018, 19:56

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Cz, 21 cze 2018, 21:11 
Avatar użytkownika
Wstydliwy
Offline
Od: 10.11.2013
Posty: 6
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Region: kujawsko-pomorski
Cześć,
Mechanik wymienił mi sprzęgło kompresora - uległo zatarciu i czuć było
zapach spalenizny. Czynnik został spuszczony (280gr) i załadowany (470gr.)

Problem w tym że kompresor się nie załącza. Jak sprawdził na krótko - połączona cewka sprzęgła kompresora do 12V to się załącza, zatem nie ma zasilania cewki kompresora.
Bezpieczniki i przekaźnik niby sprawdzone, przewód też.
Macie jakieś pomysły ? Proszę o wsparcie,
pozdrawiam


 Zobacz profil  
Cytuj  
PostNapisane: N, 24 cze 2018, 19:57 
Avatar użytkownika
Wstydliwy
Offline
Od: 10.11.2013
Posty: 6
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Region: kujawsko-pomorski
cześć
Nie ma na tym forum elektryka lub znawcy od klimy który by coś zaproponował?
Pozdrawiam

Wysłane z mojego SM-A510F przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.