Teraz jest Wt, 16 paź 2018, 23:51

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: N, 9 lip 2017, 18:52 
Wstydliwy
Offline
Od: 23.10.2015
Posty: 4
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: kujawsko-pomorski
Witam forumowiczów,
Dziś przydarzyła mi się nieciekawa sytuacja, ponieważ przy otwieraniu drzwi klamka nie wróciła na swoje miejsce tylko pozostała odciągnięta. Wszystko z zamkiem działa jak należy (drzwi normalnie się otwierają) ale podczas jazdy słychać jak ona lata a jest to denerwujące. Jakieś porady jak to naprawić? trzeba demontować całą tapicerkę drzwi czy jest inny sposób?
Z góry dziękuję za informacje.
Jeżeli wątek się powtarza to proszę o przeniesienie.

PS.
Dorzucam zdj klamki w załączniku


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.