Teraz jest Pt, 17 sie 2018, 19:54

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt, 31 lip 2018, 13:33 
Wstydliwy
Offline
Od: 31.07.2018
Posty: 1
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Witam mam problem ze swoja.mazda otóż przy ssaniu samochod pracuje prawidlowo gdy juz samochod sie rozgrzeje i obroty spadna zaczynaja sie lekkie dragnia szyb plastkikow itp. Przy czym z silnika lub jego okolic wydostaje sie dziwny swiergot. Wdzystko dzieje sie jedynie na biegu jałowym gdy dodam gazu swiergot momentalnie ustaje. Na biegu jalowym w samochodzie jest 760 obrotow nie wiem czy to nie za malo i to moze byc przyczyna. Prosze o pomoc. Załączam link do filmiku z pracy silnika. https://www.youtube.com/watch?v=1QoZqWm4Miw


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.