Teraz jest Cz, 23 mar 2017, 01:19

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1233 ]  Przejdź na stronę Poprzednia strona  1 ... 27, 28, 29, 30, 31, 32, 33 ... 42  Następna strona
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Cz, 8 gru 2016, 12:32 
Avatar użytkownika
Amator
Offline
Od: 09.10.2016
Posty: 84
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
victor1989 napisał(a):
Zdejmowałem radio, ale te zatrzaski też potraktowałem silikonem w spray, to nie radio ;/
Po nagrzaniu, nic się nie zmienia.

Udało Ci się rozwiązać problem? Zauważyłem bardzo podobne objawy ale w okolicach bagażnika... Zimno się zrobiło i już słychać lekkie potrzaskiwania... Słaby i wiekowy plastik pewnie. Ciężko zdiagnozować :/


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 8 gru 2016, 12:58 
Avatar użytkownika
Wtajemniczony
Offline
Od: 24.04.2016
Posty: 235
Lokalizacja: Łask/Zd-Wola/Łódź
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Zdjąłem lewą osłonę słupka A, myślałem, że to wiązka przewodów hałasuje, ale to nie to.
W weekend będę zdejmował osłonę przeciwsłoneczną i zaglądał pod podsufitkę w tamtych okolicach.

Jeżeli wiesz, który plastik Ci trzeszczy to polecam silikon w spray'u.
Zapsikujesz elementy które się ze sobą stykają, to pomaga.

Myślę, że to te 10-letnie plastiki i zaczepy na zimnie dostały mikro-luzów i stąd te trzaski/pykania.
Znajomy, z którym jeżdżę do pracy (on ma Mazdę Premacy) śmieje się ze mnie, że powinienem iść do psychoanalityka <zgłupiał> Mówi, że te trzaski są z fotela pasażera niesłyszalne.

Postaram się w sobotę dać znać czy udało mi się coś z tym zrobić !

_________________
moja M6 <pucu>
126p 84' :houk:


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 8 gru 2016, 17:58 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1110
Lokalizacja: Ozorkow/ Łódź
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Masz sedan czy hb?


Ostatnio edytowano Pt, 9 gru 2016, 06:29 przez krzysiek1980, łącznie edytowano 1 raz

 Zobacz profil  
Cytuj  
PostNapisane: Cz, 8 gru 2016, 20:37 
Avatar użytkownika
Wtajemniczony
Offline
Od: 24.04.2016
Posty: 235
Lokalizacja: Łask/Zd-Wola/Łódź
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
krzysiek1980 to nie moje słowa :P hehe
Ja mam hb, a co ma DarthRevan to nie wiem.

_________________
moja M6 <pucu>
126p 84' :houk:


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pt, 9 gru 2016, 06:36 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1110
Lokalizacja: Ozorkow/ Łódź
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Mój błąd:) Ja też mam Hb i również walczyłem z tymi piskami od strony półki bagażnika. Mnie dużo pomogło oklejenie cienkim filcem tych kołeczków od mocowania półki i podkleiłem również na rogach półki te gumy, które powodują że nie opiera się bezpośrednio na plastikach. W lecie jak guma obcierała się o to tworzywo, to powodowało piski jadąc po nierównościach. Zimą to wszystko trzeszczy :lol: Mnie trzeszczy gdzieś przy podszybiu i czasami lubi też coś zaskrzypieć w konsoli środkowej.


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 9 gru 2016, 08:34 
Avatar użytkownika
Amator
Offline
Od: 09.10.2016
Posty: 84
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
victor1989 napisał(a):
krzysiek1980 to nie moje słowa :P hehe
Ja mam hb, a co ma DarthRevan to nie wiem.

Kombi :)

No zgadzam się, trzeszczy i denerwuje. Byłem przekonany, że tego nie będzie bo długo długo cisza, a tu -3, godzina 6:50 wyjazd i jak nie trzask tak... szkoda gadać.
Ciekawy pomysł, spróbuję z roletą bagażnika zrobić podobnie o ile będe mógł tam coś podkładać. Może to akurat ona :)


 Zobacz profil  
Cytuj  
PostNapisane: So, 10 gru 2016, 12:03 
Avatar użytkownika
Wtajemniczony
Offline
Od: 24.04.2016
Posty: 235
Lokalizacja: Łask/Zd-Wola/Łódź
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Myślałem, że znalazłem winowajcę irytującego "pykania".
Zdjąłem lampkę środkową, osłonę przeciwsłoneczną.
Kabel zasilający oświetlenie osłony przeciwsłonecznej umocowany był na taśmo-gąbce.

Wyrzuciłem to myśląc, że już będzie cicho, niestety to nie to. Nie mam już pomysłów ani chęci po raz kolejny to rozbierać :mad: :/
Niestety chyba tak to zostawię do lata żeby sprawdzić czy przy temp. >15/20 stopni ten hałas znika.

_________________
moja M6 <pucu>
126p 84' :houk:


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 12 gru 2016, 05:36 
Wtajemniczony
Offline
Od: 19.08.2016
Posty: 152
Rok produkcji: 2003
Generacja: I
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Comfort
Czy Mazda 2.0 pb ma czyjnik polozenia walu i walka rozrzadu. Jesli tak to gdzie siedza?


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 12 gru 2016, 07:56 
Avatar użytkownika
Amator
Offline
Od: 09.10.2016
Posty: 84
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
victor1989 napisał(a):
Myślałem, że znalazłem winowajcę irytującego "pykania".
Zdjąłem lampkę środkową, osłonę przeciwsłoneczną.
Kabel zasilający oświetlenie osłony przeciwsłonecznej umocowany był na taśmo-gąbce.

Wyrzuciłem to myśląc, że już będzie cicho, niestety to nie to. Nie mam już pomysłów ani chęci po raz kolejny to rozbierać :mad: :/
Niestety chyba tak to zostawię do lata żeby sprawdzić czy przy temp. >15/20 stopni ten hałas znika.


Wyjazd weekendowy i chyba doszedłem do tego... Posprawdzaj ustawienia kierownicy, wyciągnij ją, góra - dół, schowaj i sprawdź... u mnie to było dokładnie to !


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 12 gru 2016, 21:32 
Wstydliwy
Offline
Od: 01.11.2016
Posty: 10
Rok produkcji: 2003
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: -
LPG: Tak
Mam problem z ogrzewaniem tylnej szyby. Działa tylko po 0,5cm od paska grzejącego, Da się to jakoś naprawić ?


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 12 gru 2016, 22:19 
Avatar użytkownika
Stały bywalec
Offline
Od: 28.09.2014
Posty: 501
Lokalizacja: Rybnik/Leszczyny -Polska
Rok produkcji: 2003
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Sport
LPG: Tak
Maciej1486 napisał(a):
Czy Mazda 2.0 pb ma czyjnik polozenia walu i walka rozrzadu. Jesli tak to gdzie siedza?

Przy wale i przy wałku:) Google grafika kolego bo tak Ci nie wytłumaczę. Podpowiem ze jeden jest na pokrywie zaworów (czujnik położenia wałka rozrządu )

Wysłane z mojego GT-I9305 przy użyciu Tapatalka

_________________
Mam Japońca bo kręci do końca :bartek:


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 12 gru 2016, 22:21 
Avatar użytkownika
Stały bywalec
Offline
Od: 28.09.2014
Posty: 501
Lokalizacja: Rybnik/Leszczyny -Polska
Rok produkcji: 2003
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Sport
LPG: Tak
kamil206 napisał(a):
Mam problem z ogrzewaniem tylnej szyby. Działa tylko po 0,5cm od paska grzejącego, Da się to jakoś naprawić ?

Idz do sklepu motoryzacyjnego i za pare zlotych jest taki zestaw naprawczy. Oczywiście jesli upewnisz sie ze paski mają przerwę

Wysłane z mojego GT-I9305 przy użyciu Tapatalka

_________________
Mam Japońca bo kręci do końca :bartek:


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 13 gru 2016, 14:27 
Wstydliwy
Offline
Od: 03.11.2016
Posty: 12
Rok produkcji: 2007
Generacja: I
Silnik: -
Skrzynia: MT
Wersja: -
Samochód rocznik 2007, niedawno kupiony przez komis od Niemca.

Stan podwozia oceniany przez mechanika:
korozja występuje (ale nie mocno), do konserwacji, głównie przy kielichach.
Dodatkowo wskazane miejsca gdzie korozja była przykryta lub psiknięta pod sprzedaż.

Chcę zabezpieczyć tak żeby za 3 lata+ sprzedać.

Konserwacja podwozia: gdzie w Krakowie i za ile?

Dzwoniłem tutaj: http://dobregopasterza8.pl/oferta/konserwacja-podwozia
I oszacowano, że taki zabieg kosztuje około 800zł (zależnie od stanu - wiadomo).
Konserwacje podwozia wykonujemy produktami firm Motip, Boll, Noxudol, Bitgum, Valvoline.

Innych miejsc nie znam, proszę o podpowiedź. Czy to nie za tanio? Słyszałem że taka porządna kosztuje 1000.

_________________
Świeży posiadacz czarnego kombi. Nowy w temacie Mazd, proszę o cierpliwość :rozejm:


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 13 gru 2016, 18:43 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1110
Lokalizacja: Ozorkow/ Łódź
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Zależy od miejsca. Ja w Łodzi zapłacilem 650 zł z profilami zamkniętymi na środkach Valvoline. Oczywiście, tez w Łodzi był warsztat który brał 1000 zł i jeszcze gość mi kitował że taką konserwację robi się raz i wystarcza już do końca eksploatacji auta. W Krakowie czy W-wie wiadomo ceny będą wyższe. Podlicz sobie ile kosztują same srodki, to Ci wyjdzie ile warsztat narzuca marży, a należy tez pamiętać że w hurtowniach warsztaty będą miały inną cenę na ten sam produkt, niż klient detaliczny. Te 800-1000 zł wydaje mi się rozsądną kwotą.


 Zobacz profil  
Cytuj  
PostNapisane: So, 17 gru 2016, 16:57 
Avatar użytkownika
Amator
Offline
Od: 01.08.2015
Posty: 72
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Active
A ja mam problem z ogrzewaniem.
Na biegu jałowym ( luzie ) wieje chłodne powietrze, a jak tylko silnik osiągnie te min 1.5-2.0 obrotów to ogrzewanie działa idealnie. Miał ktoś kiedyś podobną przypadłość i wie czym to może być spowodowane ?


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: So, 17 gru 2016, 17:39 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1110
Lokalizacja: Ozorkow/ Łódź
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Może termostat? Ja mialem zupełnie odwrotnie, bo u mnie termostat się przyciąl w pozycji otwartej i na postoju temp. wzrastała a jak wdepnałem w gaz to raptownie spadała. Może nagrzewnica, zapowietrzony układ albo pompa wody nie daje odpowiedniego ciśnienia na jałowym?
Tu znalazłem podobne tematy:
http://www.bmw3er.pl/printview.php?t=19 ... 7d4f727de2
http://forum.vw-passat.pl/archive/index.php/t-611.html
http://forum.opel24.com/topic/26790-zim ... -obrotach/
http://www.elektroda.pl/rtvforum/topic1 ... ml#5991541


 Zobacz profil  
Cytuj  
PostNapisane: N, 18 gru 2016, 16:37 
Adept
Offline
Od: 19.07.2015
Posty: 114
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Panowie szybkie pytanie, od czasu mrozów jak zostawię samochód na noc to rano pedał hamulca jest twardy jak kamień. Po odpaleniu samochodu wszystko ok, samochód hamuje wyśmienicie i pedał jest git. Trzeba się czymś martwić czy serwo może tak mieć ? W innych samochodach tego nie miałem :/

Wysłane z mojego S40 przy użyciu Tapatalka


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 18 gru 2016, 18:58 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1110
Lokalizacja: Ozorkow/ Łódź
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Przecież zanim odpalisz auto nie działa wspomaganie, to jak ma nie być twardy?


 Zobacz profil  
Cytuj  
PostNapisane: N, 18 gru 2016, 19:30 
Adept
Offline
Od: 19.07.2015
Posty: 114
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Wiem, że nie działa wspomaganie, tylko w lato nie było tak. No chyba, że się na zgaszonym kilka razy depło to się robił twardy, dlatego mnie zdziwiło bo teraz tak nagle. Ale skoro to norma to dzięki na odpowiedź :)

Wysłane z mojego S40 przy użyciu Tapatalka


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 18 gru 2016, 19:54 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1110
Lokalizacja: Ozorkow/ Łódź
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Nie wiem o jaką twardość chodzi, bo jakoś nigdy nie zwracałem na to uwagi? Ogólnie pedał jest duzo twardszy niz po odpaleniu. Az jutro sprawdzę jak nie zapomnę. Zawsze jak wsiadam to wciskam sprzęgło i ewentualnie gaz, a nie pedał hamulca :-P A jak depniesz w hamulec to ugina się trochę czy w ogóle twardy że się wcisnąć nie da? Wyczytałem gdzieś w necie na forum BMW że może byc wadliwy jakiś zaworek, pompa lub przewód i podciśnienie ucieka, ale inni pisali znowu że też tak mają i to normalne. Jutro sprawdzę to napisze jak jest u mnie.


 Zobacz profil  
Cytuj  
PostNapisane: N, 18 gru 2016, 20:38 
Nowicjusz
Offline
Od: 09.05.2016
Posty: 52
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Comfort
Też tak mam ale przy większych mrozach. Nie ma się czym martwić.

Wysłane z mojego LG-H815 przy użyciu Tapatalka


 Zobacz profil  
Cytuj  
PostNapisane: N, 18 gru 2016, 20:41 
Adept
Offline
Od: 19.07.2015
Posty: 114
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Ja mam podjazd pod skosem więc deptam sprzęgło i hamulec bo zaczyna uciekać do tyłu. Ogólnie da się wcisnąć ale trzeba użyć bardzo dużo siły :/ latem tak jak mówię, trzeba było 2/3 razy wcisnąć by był twardy teraz od startu :/

Wysłane z mojego S40 przy użyciu Tapatalka


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 19 gru 2016, 10:38 
Avatar użytkownika
Amator
Offline
Od: 09.10.2016
Posty: 84
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Jak na moje to normalne, pewnie jak nie odpalisz samochodu to kierownica też ciężko chodzi...
No i jeszcze jedno, gdzieś czytałem, że w M6 I płyn hamulcowy jest wykorzystywany do sprzęgła i do hamulcy, jak dodasz do tego fakt, że w lato było ok to sprawdził bym poziom płynu. Jednak bardziej bym się skłaniał ku temu, iż pompa się nie włączyła i nie reguluje płynu odpowiednio więc gdy najpierw naciskasz sprzęgło to więcej siły musisz dać żeby hamulce złapały.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 19 gru 2016, 10:53 
Nowicjusz
Offline
Od: 04.03.2016
Posty: 57
Lokalizacja: Zabrze
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Sport
Burman napisał(a):
Ja mam podjazd pod skosem więc deptam sprzęgło i hamulec bo zaczyna uciekać do tyłu. Ogólnie da się wcisnąć ale trzeba użyć bardzo dużo siły :/ latem tak jak mówię, trzeba było 2/3 razy wcisnąć by był twardy teraz od startu :/


nie mow nikomu, ale zdradze Ci sekret. jest jeszcze taki bajer jak hamulec ręczny ;)

kkkuba napisał(a):
kkkuba

w Zabrzu robilem za 480 chyba, tez wydawalo mi sie dziwnie tanio bo mozna i za 1,5k zrobic :) ale po co przeplacac skoro chlopaki robia to dluzszy czas i sa chwaleni za swoja robote :)


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 19 gru 2016, 12:35 
Adept
Offline
Od: 19.07.2015
Posty: 114
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Używam ręcznego tylko zauważyłem takie coś i wolałem zapytać za wczasu niż kiedyś nagle stracić hamulce :)

Wysłane z mojego S40 przy użyciu Tapatalka


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 19 gru 2016, 13:06 
Nowicjusz
Offline
Od: 04.03.2016
Posty: 57
Lokalizacja: Zabrze
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Sport
:)
Też mnie ten myk irytuje, dlatego zawsze jeśli stoję na podwyższeniu to zaciągam ręczny zanim wcisnę sprzęgło


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 19 gru 2016, 15:59 
Adept
Offline
Od: 25.02.2016
Posty: 132
Rok produkcji: 2007
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Kiedyś na parkingu przed domem rozpędziłem się swoim starym explorerem 4.0 V6 i tuż przed zakrętem, jak przełączał na lpg, musiałem odpuścić gaz - silnik zgasł, kierownica i hamulce momentalnie się zrobiły twarde... blisko było do staranowania płotu :oops:


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 19 gru 2016, 18:47 
Avatar użytkownika
Nałogowiec
Offline
Od: 14.03.2015
Posty: 1110
Lokalizacja: Ozorkow/ Łódź
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Dzisiaj sprawdzilem i tez jest twardy ( mowa o pedale hamulca jak by coś :lol: ) Jak wsiadłem rano do auta to wcisnął się może z 2 cm, a juz za drugim razem był twardy jak kamień, więc chyba to normalna sprawa.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 gru 2016, 14:55 
Avatar użytkownika
Amator
Offline
Od: 09.10.2016
Posty: 84
Rok produkcji: 2004
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
LPG: Tak
Cześć,
mam zdiagnozowany przeskok iskry w układzie zapłonowym, ale żaden mechanik nie ma pojęcia dlaczego. W końcu trzeba jechać do elektryka, ale mam mieszane uczucia z jedną sprawą....
Mianowicie samochód nie jedzie szybciej niż 140km/h na gazie i 150km/h na benzynie, kończy mu się poprostu moc. Czy fakt że jest przeskok iskry może mieć na to wpływ?


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 20 gru 2016, 16:10 
Adept
Offline
Od: 19.07.2015
Posty: 114
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Wydaje mi się, że tak. Wyższe obroty to więcej iskier, spróbuj na niższym biegu podkręcić wysoko na obroty i zobacz czy też tak będzie

Wysłane z mojego S40 przy użyciu Tapatalka


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1233 ]  Przejdź na stronę Poprzednia strona  1 ... 27, 28, 29, 30, 31, 32, 33 ... 42  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.