Teraz jest N, 9 maja 2021, 10:56

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 53 ]  Przejdź na stronę Poprzednia strona  1, 2
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Śr, 14 sty 2015, 12:27 
Avatar użytkownika
Prawie fanatyk
Offline
Od: 17.12.2012
Posty: 2083
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Opony nie będą się grzały. Klocki też średnio, najbardziej grzeją się tarcze.


 Zobacz profil  
Cytuj  
PostNapisane: So, 24 sty 2015, 18:12 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1138
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
No i dopadlo tez mnie. Pojechalismy sobie z zona na spacer po plazy i w drodze powrotnej szum z tylniego prawego kola. Jutro trzeba bedzie zajrzec....

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 27 sty 2015, 19:19 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1138
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
No to w koncu dzis znalazlem czas zeby zajrzec. Przez dwa dni Mazda na podjezdzie a ja musialem jezdzic Clio zony....

Sytuacja nie byla kolorowa. Klocek starty do blachy, drugi mial moze z 2mm, wiec tez blacha. Podejrzewam ze moze z jakis tydzien temu sie zblokowaly i nie cofnely. Duzo rdzy, syfu i zero smarowidla. Zrobilem dzis jedna strone i zajrzalem w drugie kolo. Klocki maja jeszcze gdzies 1/3 zycia ale oczywiscie ida jutro do wymiany, bo dzis juz ciemno mi sie zrobilo.

Obrazek

Obrazek

Obrazek

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 27 sty 2015, 20:50 
Avatar użytkownika
Weteran
Offline
Od: 05.12.2013
Posty: 6556
Rok produkcji: 2017
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
Region: łódzki
Smoku, powiem że ładnie to nie wygląda, wymagane szorowanie druciakiem wszystkiego ci możliwe :(

Nie zakladalbym nowych klocków na te tarcze, czyba że toczenie jakieś ?
Sent from my Sony Xperia Z1 using TT 4.9.5

_________________
...były; BA B3, GE RFCX, GE F5, GF RF2A, BK Z6, GY RF5C, GH RF7J... No i jest GL PE. Wszystkie to Mazdy? Niemożliwe...
In God we trust, all others must bring data.
P-D-C-A, Kejzen, 8D? The future is yesterday.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 27 sty 2015, 20:56 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1138
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
Tarcze tez wymienialem wiec spokojna glowa :)

Ale jak to zobaczylem to delikatnie sie zalamalem.
Kontrolowalem jakos z koncem listopada i wszystko bylo OK.

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 27 sty 2015, 21:18 
Avatar użytkownika
Stały bywalec
Offline
Od: 24.10.2012
Posty: 826
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: zagranica
To jest jakaś norma, u mnie było to samo. Klocek zjechany i tarcza zryta, wszystko od wewnątrz. Zeszłego lata wszystko wymienione, więc będzie spokój na trochę
Smoku to był jeszcze zestaw ory?

Tapnięte z S³


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 27 sty 2015, 21:31 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1138
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
Nie, hamulce byly robione zanim kupilem auto. Mialy pol roku wtedy i zero sladow zuzycia.

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 5 lut 2015, 01:12 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1138
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
Dzis sprawdzam kontrolnie kola i znow cieple!!! Tym razem druga strona. A czyscilem i smarowalem. Rozbiore znow jutro i bede sprawdzal o co chodzi....

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 5 lut 2015, 01:40 
Avatar użytkownika
Stały bywalec
Offline
Od: 24.10.2012
Posty: 826
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: zagranica
Klocki luźno chodziły w prowadnicach? Ja u siebie musiałem lekko pilnikiem zjechać, bo było naprawdę ciasno

Tapnięte z S³


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 5 lut 2015, 01:57 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1138
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
Kurde nie pamietam jak wlasnie z ta druga strona. Jutro rozbiore i zobacze o co teraz chodzi.

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  

moderator
PostNapisane: Cz, 5 lut 2015, 08:42 
Avatar użytkownika
Weteran
Offline
Od: 19.10.2012
Posty: 5653
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: pomorski
Sprawdź czy łożysko Ci się nie zuzyło.

_________________
Obrazek

Jazda, jazda, jazda ... czarna Mazda!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 5 lut 2015, 09:03 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1138
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
Sprawdzalem lozyska tydzien temu. Bylo OK. Obstawiam ze za malo wyczyscilem prowadnice. Bo wlasnie ta druga strone tylko odkrecilem z jednej sruby a druga zluzowalem i otworzylem zacisk. Wyczyscilem , zlozylem na nowym set upie i tyle. Czas mnie gonil bo mielismy jechac do znajomych a ja jak zawsze na ostatnia chwile :D moja wina pewnie!

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Cz, 5 lut 2015, 11:48 
Avatar użytkownika
Bywalec
Offline
Od: 22.08.2014
Posty: 406
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
smok86 obstawiam, że to może być wina tego pośpiechu, sprawdź jeszcze raz prowadnice i daj znać jak sytuacja...

_________________
m6 2.0MZR Exclusive 2008
Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 23 lut 2015, 12:34 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.06.2013
Posty: 1138
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: zagranica
Zapomnialem odpisac, ale wszystko posprawdzalem, jeszcze raz wyczyscilem, posmarowalem smarem i wyglada ze jest ok. Kola zimne :)

_________________
- Mazda 6 '08 2.0 MZR-CD
- FSO Warszawa 223 '64


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 6 sie 2018, 14:39 
Adept
Offline
Od: 08.05.2018
Posty: 146
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Wyjeżdżając rano z parkinu, słyszę lewy tylny hamulec jak trze, tak leciutko, 2 razy przychamuję na światłach i wydaje mi się że cichnie. Wyczytałem że to typowe, przekładka hamulcy z MPS tylko ratuję sprawe? Tak szukałem na necie i znalazłem jakiś zestaw MPS za ok 2700zl :D troszku słabo

-- Dodano: 5 sierpnia 2018, o 18:28 --

Odświeżam temat, od ostatniego czasu oddałem auto aby ogarneli te szmer, według serwisu wszystko przeczyszczone i sprawdzone, klocki tył wymienione.
Cały czas jak jadę i przejeżdżam obok ściany czy betonowych słupów to odbija się dźwięk przy otwartym oknie takiego hałas owania jak, zatarte łożysko tylko metaliczne, przy zamkniętych też to czuję, dziwny dźwięk, po prostu dźwięk obracajacego koła ale metaliczny..
Do tego klocki piszczą troszkę, ale wyczytałem że może się dotrą kiedyś.
Klocki textar, od Rikiego.
Warsztat Auto Zakręt, również z polecenia.
Sam już nie wiem

-- Dodano: 6 sierpnia 2018, o 14:39 --

Czy na stacji diagnostycznej mają możliwość podniesienia auta i rozpędzenia kół aby uslyszeć te szmery?


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 7 sie 2018, 07:44 
Avatar użytkownika
Prawie fanatyk
Offline
Od: 17.12.2012
Posty: 2083
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Na stacji diagnostycznej mają kanał i rolki do badania hamulców, coś tam rozpędzić są w stanie.


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Wt, 7 sie 2018, 09:30 
Avatar użytkownika
Prawie fanatyk
Offline
Od: 01.12.2016
Posty: 2132
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Top
LPG: Tak
Region: śląski
Na SKP ostatnio jak byłem to pytałem, rozpędzają się do maksymalnie 4 kmh :hihi:

Wysłane z mojego XIAOMI MI 6 przy użyciu Tapatalka
#xiaomilepsze

_________________


RAMKI 3D >mazda6forum.pl< - zapisy
KOSZULKI >mazda6forum.pl< - zapisy



 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 13 sie 2018, 23:07 
Adept
Offline
Od: 08.05.2018
Posty: 146
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Znalazłem dokładnie odgłos jaki dociera do mnie przy otwartych oknach jadąc powoli np na parkingu.
https://www.youtube.com/watch?v=KBdAxRdNTOk
To właśnie ten metaliczny szum. Bardzo mnie wnerwia, klocki wymienione, nikt nie zauważył że może tarcze też potrzebują... może toczenie tarcz coś da.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  

moderator
PostNapisane: Wt, 14 sie 2018, 04:48 
Avatar użytkownika
Prawie fanatyk
Offline
Od: 01.12.2016
Posty: 2132
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Top
LPG: Tak
Region: śląski
Moim zdaniem łożysko.

Wysłane z mojego XIAOMI MI 6 przy użyciu Tapatalka
#xiaomilepsze

_________________


RAMKI 3D >mazda6forum.pl< - zapisy
KOSZULKI >mazda6forum.pl< - zapisy



 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Wt, 14 sie 2018, 13:24 
Adept
Offline
Od: 08.05.2018
Posty: 146
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Podobierz, łożysko huczy, u mnie przy zamkniętych oknach cisza, duże prędkości cisza, slalom nic nie słycha, ale za tydzień zapytam się mechaniora.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 15 sie 2018, 13:47 
Avatar użytkownika
Wtajemniczony
Offline
Od: 30.06.2013
Posty: 153
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Top
LPG: Tak
Region: pomorski
Zdejmij koło i spróbuj zakręcić tylną piastą. Jeżeli będzie słyszalny dźwięk to "pomacaj" elementy układu hamulcowego / np: dociśnij śrubokrętem klocki/ lub nasłuchuj. Sam klocki wymieniałeś, bo hałas podobny jakby blaszkowy czujnik zużycia klocka ocierał. U mnie jak hamowałem to też hałas cichł. Ale u mnie to było z przodu. Nie pamiętam, czy tylne też mają taki czujnik.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 20 sie 2018, 16:17 
Adept
Offline
Od: 08.05.2018
Posty: 146
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: mazowiecki
Moim zdaniem klocek cały czas ociera o tarcze, powiedziałbym że tak nie może być, ale mam wrażenie że na wszystkich 4 kołach tak jest.
Te klocki powinny całkowicie odbijać od tarczy? Krew mnie zalała już dziś, obok jakaś CRVałka akurat sobie parkowała i auto sie toczyło jak po maśle, a u mnie tylko szszszszsz te klocki.

Reasumując, Hamulce mieli mi przeczyścić i sprawdzić w warsztacie po zakupie(zrobione niby wszystko ok)
Klocki wymienione
Tarcze przetoczone (były troszkę krzywe)

Do tego pojechałem na geometrie i zbierzność, mam wrażenie że ściąga lekko w prawo.
Wszystko ok, w normie mam wydruki, nadal trochę kiera sama skręca w prawo. mam wrażenie że przy szybkiej jezdzie prawie wcale, natomiast przy miejskiej, trochę kierownice ciśnie na prawo. gdzie dalej szukać, czy może te hamulce mogą powodować taki efekt? niby przy hamowaniu jakoś nie ściąga nadmiernie.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 20 sie 2018, 20:38 
Avatar użytkownika
Wtajemniczony
Offline
Od: 30.06.2013
Posty: 153
Rok produkcji: 2008
Generacja: II
Silnik: 2.5 MZR (Pb)
Skrzynia: MT
Wersja: Top
LPG: Tak
Region: pomorski
Tłoczek wraz z jarzmem powinien cofnąć się na tyle, aby klocki nie blokowały tarcz. Pamiętaj, że nasze auta zbliżają się do 10 urodzin. Jeżeli klocki ocierają to przyczyn jest kilka:
- zabrudzone gniazdo prowadnicy, najczęściej związane jest to z pękniętą gumka osłony i skorodowaną prowadnicą.
- spuchnięta gumka na prowadnicy, ja tak miałem. Gumka była spuchnięta i prowadnica się blokowała /jak podczas wyciągania przednich prowadnic lub tylnej górnej, gumka zostanie w jarzmie lub będzie częściowo zsuniętą to znaczy że gumka jest do wymiany, sprzedają ją chyba tylko z prowadnicą/
- za dużo smaru w gnieździe prowadnicy też uniemożliwia jej prawidłową pracę,
- zapieczone lub skorodowane tłoczki
- stary płyn hamulcowy, o wymianie którego często zapominamy

To wszystko trzeba sprawdzić, przesmarować lub wymienić. Efektem będzie płynna praca pedału hamulca i lekkie toczenie auta. Pracę ułatwi praska do cofania tłoczków - cena na allegro od 19zł. Przed pracą polecam zakup zestawów naprawczych w szczególności nowych prowadnic.

Ps. co do ściągania zobacz ten wątek viewtopic.php?p=251436#p251436


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 53 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.