Teraz jest Pn, 20 lis 2017, 17:57

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 51 ]  Przejdź na stronę 1, 2  Następna strona
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn, 17 lis 2014, 13:19 
Avatar użytkownika
Amator
Offline
Od: 19.02.2014
Posty: 86
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: łódzki
Panowie pytanie do Was ile czasu średnie potrzebują Wasze pojazdy ażeby odczuwać w pełni ciepło płynące z wentylacji?

Oczywiście uwzględniamy odpalanie auta na zimnym silniku
W moim przypadku mam wrażenie że trwa to zbyt długo bo około 5 minut
W poprzednim aucie jakby funkcjonowało to szybciej


 Zobacz profil  
Cytuj  

współzałożyciel forum
PostNapisane: Pn, 17 lis 2014, 16:25 
Avatar użytkownika
Fanatyk
Offline
Od: 19.10.2012
Posty: 2521
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive
Region: zagranica
Masz traktor?

_________________
Na nogach mam gumiaki, ale jestem kozakiem.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 17 lis 2014, 17:40 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3089
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Jak tak to i tak szybko, poczekaj na mrozy tak - 15 to pięć minut będzie mało ;)


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 17 lis 2014, 20:57 
Avatar użytkownika
Amator
Offline
Od: 19.02.2014
Posty: 86
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: łódzki
Tak Damianko ciągnik siodłowy <hahaha>


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 17 lis 2014, 22:20 
Amator
Offline
Od: 24.07.2014
Posty: 87
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Comfort
Region: małopolski
nie wiem dokładnie ile u mnie to trwa, ale jak na silnik benzynowy i auto tej klasy stanowczo długo to trwa.
Domyślam się że nasze Mazdy nie są wyposażony w jakąś elektryczną nagrzewnicę?

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 17 lis 2014, 22:44 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3089
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Posiada, znalazłem coś takiego w manualu.
Proszę: część 61-AC0 (W/PTC HEATER)

Obrazek

Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 18 lis 2014, 07:02 
Avatar użytkownika
Nałogowiec
Offline
Od: 17.12.2012
Posty: 1578
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Nie wszystkie - od wskazanego egzemplarza (VINu)

_________________
GHObrazek
BJObrazek


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 18 lis 2014, 07:10 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3089
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Według czterech ostatnich cyfr


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 18 lis 2014, 16:43 
Avatar użytkownika
Bywalec
Offline
Od: 04.04.2014
Posty: 285
Rok produkcji: 2011
Generacja: Nie mam M6
Silnik: -
Skrzynia: MT
Wersja: -
Region: małopolski
Jak to sprawdzić czy sie takie coś ma??

_________________
Pozdrawiam Bykolo
Teraz jest
Audi A4 B8 2.0TDI 2011


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 18 lis 2014, 19:43 
Avatar użytkownika
Nałogowiec
Offline
Od: 17.12.2012
Posty: 1578
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Sprawdź cztery ostatnie cyfry VIN'u, na stronie z instrukcji podanej przez Millerka, u góry z lewej strony masz podane od którego VIN'u montowali dla benzyn i diesli 2.0 i 2.2.

_________________
GHObrazek
BJObrazek


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 18 lis 2014, 19:46 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3089
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Czyli dla mnie będzie to do czy od tego numeru .... 9112
?


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 18 lis 2014, 22:28 
Avatar użytkownika
Nałogowiec
Offline
Od: 24.04.2013
Posty: 1325
Rok produkcji: 2011
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive Plus
Region: mazowiecki
chmooreck napisał(a):
Sprawdź cztery ostatnie cyfry VIN'u

Bez sensu.
Skoro nr egzemplarza w VIN składa się z 6 cyfr, to dlaczego ma to zależeć tylko od 4 ostatnich?
Montowali to dla VIN 009701 - 009999 i później od 019701 do 019999 itd??
Wybierali 300 sztuk raz na 10000 i montowali nagrzewnicę? :idea:

Coś chyba nie tak.
Może nie zamontowali w pierwszych niecałych 10 tyś egzemplarzach i później już dawali we wszystkich. I wtedy trzeba porównać, czy ma się mazdę z tych pierwszych egzemplarzy (VIN < 009701 dla PB) czy późniejszy.

_________________
Nie przejmuj się porażkami, przejmuj się szansami, które tracisz, jeśli nie próbujesz.


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 18 lis 2014, 22:40 
Avatar użytkownika
Amator
Offline
Od: 19.02.2014
Posty: 86
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: łódzki
Rozumiem że ta nagrzewnica załącza się w naszych Mazdach tylko wtedy kiedy włączamy nawiew przedniej szyby?


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 18 lis 2014, 22:45 
Avatar użytkownika
Bywalec
Offline
Od: 04.04.2014
Posty: 285
Rok produkcji: 2011
Generacja: Nie mam M6
Silnik: -
Skrzynia: MT
Wersja: -
Region: małopolski
To ja tego nie mam sądząc po numerze VIN.

_________________
Pozdrawiam Bykolo
Teraz jest
Audi A4 B8 2.0TDI 2011


 Zobacz profil  
Cytuj  
PostNapisane: So, 22 lis 2014, 09:11 
Avatar użytkownika
Wtajemniczony
Offline
Od: 04.04.2013
Posty: 197
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS2
Region: zagranica
Kolego Kitor sprawdzałem, specjalnie u siebie ostatnio. Przy 6C, grzał się 6 minut do temp. roboczej.

_________________
Mazda 6 GH - Ajsmeno


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: So, 22 lis 2014, 09:27 
Wstydliwy
Offline
Od: 21.11.2014
Posty: 2
Rok produkcji: 2014
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
W mojej jest to niebieskie światełko przy zegarach, i dopiero jak zgaśnie to ciepłym zaczyna dmuchać po 2-3 minutach jazdy. Na szczęście podgrzewane siedzenia ratują sytuację ale zobaczymy co będzie przy dużym mrozie. W poprzedniej mojej Mazdzie 3- 1,6 benz, 2007 rok grzanie było dużo szybsze - ale i apetyt na paliwo sporo wyższy.


 Zobacz profil  
Cytuj  
PostNapisane: So, 22 lis 2014, 10:14 
Avatar użytkownika
Wtajemniczony
Offline
Od: 04.04.2013
Posty: 197
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS2
Region: zagranica
Ja w sumie to nie wiem po ilu, dmucha ciepłym, bo ustawiam na ciepłe dopiero po rozgrzaniu silnika do temperatury roboczej.

_________________
Mazda 6 GH - Ajsmeno


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: So, 22 lis 2014, 15:09 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3089
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
A ja zawsze mam na AUTO około 21-22stC i przeważnie bez klimatyzacji :wink:


 Zobacz profil  
Cytuj  
PostNapisane: So, 22 lis 2014, 17:45 
Wstydliwy
Offline
Od: 21.11.2014
Posty: 2
Rok produkcji: 2014
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyPassion
Ja też mam na AUTO temperaturę, nic nie podkręcam ręcznie. Piszę jak jest faktycznie.


 Zobacz profil  
Cytuj  
PostNapisane: So, 22 lis 2014, 17:57 
Avatar użytkownika
Stały bywalec
Offline
Od: 04.11.2014
Posty: 604
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Millerek napisał(a):
A ja zawsze mam na AUTO około 21-22stC i przeważnie bez klimatyzacji :wink:

A jak masz na AUTO to przycisk klimatyzacji jest włączony i na wyświetlaczu jest EKO A/C to nie oznacza włączonej klimy??

Wyskrobane przez Tapatalk

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: So, 22 lis 2014, 18:40 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3089
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
AUTO czyli automatyczna temperatura jest utrzymywana nawet bez klimy, najpierw włączam AUTO a później naciskam A/C czyli wyłączam klime.



Klimatyzacja wyłączona a nawiewy i temperatura w automacie, reguluje sobie tylko temperaturę w razie potrzeby. ;)


Wraz ze znaczną zmianą temperatury siła nawiewu również się zmienia, a ustawiając temp na max lub na min nawiew ustawia się również na max.


 Zobacz profil  
Cytuj  
PostNapisane: N, 23 lis 2014, 13:17 
Avatar użytkownika
Stały bywalec
Offline
Od: 04.11.2014
Posty: 604
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Millerek napisał(a):
AUTO czyli automatyczna temperatura jest utrzymywana nawet bez klimy, najpierw włączam AUTO a później naciskam A/C czyli wyłączam klime.


To u mnie wtedy AUTO tez się wyłącza??
Czy tak ma być czy coś jest popsute?


Wyskrobane przez Tapatalk

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: N, 23 lis 2014, 13:24 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3089
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
No tak, podświetlenie AUTO się wyłącza ale to nie znaczy że nie działa.

Rano na zapłonie ustaw sobie AUTO bez A/C, temperaturę np na 22stC, uruchom silnik i jedź.
Nawiew powinien najpierw ustawić się na szybę, później na szybę i na nogi, a na końcu sam przestawi się na nogi.
Nawiew z początku będzie słaby by później sam się zwiększy by móc odparować szybę czołową.
To takie nieświecące AUTO bez A/C :wink:


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 26 lis 2014, 16:42 
Wstydliwy
Offline
Od: 26.11.2014
Posty: 2
Rok produkcji: 2002
Generacja: I
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: S
Witam jestem od kilku dni posiadaczem mazdy 6S 1.8 i mam takie pytanko. Autko kiedy sie nagrzeje dmucha normalnie cieplym powietrzem ale tylko jak go trzymam na obrotach powyzej 2000 a jak go puszcze z obrotow to dmucha zimne powietrze. Co to moze byc


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 26 lis 2014, 18:53 
Avatar użytkownika
Nałogowiec
Offline
Od: 17.12.2012
Posty: 1578
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Ja bym zaczął od sprawdzenia poziomu płynu chłodzącego.

Zgaduję:
Skoro nie grzeje na niższych obrotach to znaczy, że wtedy nie ma obiegu płynu. Albo jest go mało, albo pompa niedomaga.

_________________
GHObrazek
BJObrazek


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 17 gru 2014, 08:18 
Avatar użytkownika
Amator
Offline
Od: 02.11.2014
Posty: 91
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS2
Region: zagranica
Witam was!
Małe pytanko jak włączam AC to pod maską co parę sek coś się załącza. Czy to normalne??Co jakieś 6 sek.Dzieki

_________________
:pilot: Go Go MAZDA


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 17 gru 2014, 08:19 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 3089
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Normalne.


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 17 gru 2014, 10:02 
Avatar użytkownika
Amator
Offline
Od: 02.11.2014
Posty: 91
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS2
Region: zagranica
Dzięki Milerek :wink:

_________________
:pilot: Go Go MAZDA


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 28 sty 2015, 12:48 
Świeżak
Offline
Od: 20.02.2014
Posty: 24
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
chmooreck napisał(a):
Ja bym zaczął od sprawdzenia poziomu płynu chłodzącego.

Zgaduję:
Skoro nie grzeje na niższych obrotach to znaczy, że wtedy nie ma obiegu płynu. Albo jest go mało, albo pompa niedomaga.


Czy to moze tez dzialac w druga stone? W sensie chlodzenia?

Mam wrazenie, ze u mnie na niskich obrotach przy sporych upalach klima na niskich obrotach (np jak stoje w korku) nie daje rady


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 28 sty 2015, 13:55 
Avatar użytkownika
Stały bywalec
Offline
Od: 04.11.2014
Posty: 604
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: łódzki
Wydaje się ze ilość czynnika jest troszkę zbyt niska

Tapatalk wydziergał...

_________________
Obrazek


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 51 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.