Teraz jest Śr, 29 mar 2017, 04:24

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt, 10 gru 2013, 17:18 
Wstydliwy
Offline
Od: 10.12.2013
Posty: 13
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Witam

chciałbym zapytać na jakiej zasadzie działa ogrzewanie silnika w mazdzie 6 gh 2.0 diesel.
Czy ono dogrzewa silnik tylko i wyłącznie w czasie jazdy ?


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 10 gru 2013, 17:32 
Świeżak
Offline
Od: 25.10.2012
Posty: 18
Rok produkcji: 2008
Generacja: Nie mam M6
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Jeśli nie ma żadnego sterowania to webasto tylko w czasie jazdy.
Załącza się poniżej przeważnie poniżej 7 stopnii.


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 17 sty 2014, 01:34 
Avatar użytkownika
Firma
Offline
Od: 02.01.2014
Posty: 31
Rok produkcji: 2011
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: mazowiecki
Dokladnie tak :) W sumie dobry wynalazek w przypadku diesla .

_________________
Obrazek


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 24 paź 2014, 18:30 
Wstydliwy
Offline
Od: 18.04.2013
Posty: 8
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: podkarpacki
Witam! Ma ktoś pomysły co się mogło stać, bo przestało mi się załączać webasto. W tamtym roku pomógł reset poprzez odpięcie klemy z akumulatora. W tym roku niestety chyba umarło całkiem. No chyba, że auto za dobrze rozgrzałem i dlatego po resecie nie załączył... Temperatura +1 na zewnątrz.


 Zobacz profil  
Cytuj  

zasłużony
PostNapisane: Pt, 24 paź 2014, 19:35 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.10.2012
Posty: 1721
Rok produkcji: 2013
Generacja: Nie mam M6
Silnik: -
Skrzynia: AT
Wersja: -
Region: zagranica
mawi79 napisał(a):
(...)No chyba, że auto za dobrze rozgrzałem i dlatego po resecie nie załączył... Temperatura +1 na zewnątrz.


No i tu podałeś odpowiedź na twój problem. Webasto jest dogrzewaczem silnika.

_________________
Obrazek Obrazek

IDS - diagnostyka komputerowa, pomoc z zapchanym dpf w Mazdach.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: So, 25 paź 2014, 11:12 
Wstydliwy
Offline
Od: 18.04.2013
Posty: 8
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Region: podkarpacki
Jutro sprawdzę jak zimniutki będzie. Tego sezonu grzewczego się jeszcze nie załączył. A dziś przy resecie był za bardzo rozgrzany, to może faktycznie się nie liczy...

-- Dodano: So, 25 paź 2014, 12:12 --


Potwierdzam reset poprzez odpięcie klemy pomógł, webasto zaczęło działać. Pytanie tylko dlaczego co roku "przed okresem grzewczym" muszę wykonać taki manewr...


 Zobacz profil  
Cytuj  

zasłużony
PostNapisane: So, 25 paź 2014, 14:08 
Avatar użytkownika
Nałogowiec
Offline
Od: 25.10.2012
Posty: 1721
Rok produkcji: 2013
Generacja: Nie mam M6
Silnik: -
Skrzynia: AT
Wersja: -
Region: zagranica
W aso odpłatnie ustalili by przyczynę twojego problemu. I usłyszał byś diagnozę "ten typ tak ma".
Na szczęście my tu jesteśmy i takie diagnozy stawiamy za free w dodatku online bez konieczności "macania" auta ;)

_________________
Obrazek Obrazek

IDS - diagnostyka komputerowa, pomoc z zapchanym dpf w Mazdach.


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 26 paź 2014, 11:03 
Nowicjusz
Offline
Od: 06.09.2014
Posty: 44
Rok produkcji: 2011
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: mazowiecki
W GY webasto pracowało jeszcze po wyłączeniu silnika, wyraźne było słuchać. W GH nie mam takiego efektu, cisza. Jak sprawdzić, czy działa? Od momentu ruszenia na zimnym silniku przez dość długi czas mam podczas hamowania silnikiem zużycie oleju rzędu 0.5l, to webasto?


 Zobacz profil  
Cytuj  
PostNapisane: N, 26 paź 2014, 17:45 
Avatar użytkownika
Bywalec
Offline
Od: 11.07.2013
Posty: 268
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: małopolski
Ja mam GH i po wyłączeniu silnika webasto jeszcze przez chwile pracuje.


 Zobacz profil  
Cytuj  
PostNapisane: N, 26 paź 2014, 19:07 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 2785
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Region: łódzki
Najmormalniej kończy prace/grzanie i wychladza się.
Czy GG cz GH czy FSO, wychladzanie musi być ;)


 Zobacz profil  
Cytuj  
PostNapisane: N, 26 paź 2014, 21:12 
Nowicjusz
Offline
Od: 06.09.2014
Posty: 44
Rok produkcji: 2011
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Region: mazowiecki
Faktycznie działa, syk webasta po zjedzeniu silnika jest, ale tak cichy, że usłyszałem dopiero po otworzeniu maski. W GY słychać było głośno bez otwierania.


 Zobacz profil  
Cytuj  
PostNapisane: So, 26 lis 2016, 19:13 
Wstydliwy
Offline
Od: 17.10.2016
Posty: 1
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Comfort
Witam.
Ja również, od jakiegos miesiaca ok. 10-15 minut od poczatku jazdy podczas hamowania silnikiem mam nie zerowe spalanie nawet momętami do 1,8 l. Czy to wlasnie wplyw webasto? Czy to normalne? Jestem szczęśliwym posiadaczem M6 GH od 3 miesięcy.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.