Teraz jest So, 18 maja 2024, 08:12

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Cz, 11 kwi 2019, 00:49 
Wstydliwy
Offline
Od: 04.04.2019
Posty: 4
Rok produkcji: 2008
Generacja: II
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: śląski
Panowie,
Po ostatnim tankowaniu do pełna (wszystko było dobrze) do 150km po tankowaniu wskaźnik opadał prawidłowo, po ponownym odpaleniu samochodu kilka godzin poźniej tego samego dnia wskaźnik pokazujący stan paliwa wychylił się maxa po za najwyższą kreskę.
Od tego czasu zrobiłem już jakieś 200km i wkaźnik nie opada. :| Za każdym razem jak opdalam silnik to jest max.
Komputer pokazuje ile KM zostało do zrobienia, wylicza średnie zużycie paliwa i chwilowe. Utrudnia to znacznie określenie ile zostało paliwa w baku.

Czytałem że mógł zawiesić się pływak. Czy ktoś z was miał podobny problem ?


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 11 kwi 2019, 07:34 
Avatar użytkownika
Amator
Offline
Od: 30.04.2018
Posty: 73
Rok produkcji: 2013
Generacja: III
Silnik: 2.0 SKYACTIV-G (Pb)
Skrzynia: MT
Wersja: SkyEnergy
Region: śląski
Wyjmij pompkę i sprawdź pływak czy chodzi luźno, może się zwyczajnie zawiesił albo połączenie kabelków do niego nie kontaktuje.


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 11 kwi 2019, 09:54 
Wstydliwy
Offline
Od: 04.04.2019
Posty: 4
Rok produkcji: 2008
Generacja: II
Silnik: 1.8 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: śląski
Połączenie kabli sprawdziłem, po odłączeniu od pompy pokazuje brak paliwa wskaźnik nie podnosi się, świeci się rezerwa. Po podłączeniu idzie na Max chyba będę musiał to rozebrać. Orientuje się ktoś ile kosztuje nowy plywak? Czy może da się go jakoś zregenerować?


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 maja 2023, 16:25 
Wstydliwy
Offline
Od: 24.05.2023
Posty: 1
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: zachodniopomorski
xforce napisał(a):
Panowie,
Po ostatnim tankowaniu do pełna (wszystko było dobrze) do 150km po tankowaniu wskaźnik opadał prawidłowo, po ponownym odpaleniu samochodu kilka godzin poźniej tego samego dnia wskaźnik pokazujący stan paliwa wychylił się maxa po za najwyższą kreskę.
Od tego czasu zrobiłem już jakieś 200km i wkaźnik nie opada. :| Za każdym razem jak opdalam silnik to jest max.
Komputer pokazuje ile KM zostało do zrobienia, wylicza średnie zużycie paliwa i chwilowe. Utrudnia to znacznie określenie ile zostało paliwa w baku.

Czytałem że mógł zawiesić się pływak. Czy ktoś z was miał podobny problem ?


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.