Teraz jest Cz, 16 lip 2020, 14:49

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 38 ]  Przejdź na stronę Poprzednia strona  1, 2
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn, 18 maja 2020, 09:49 
Avatar użytkownika
Prawie fanatyk
Offline
Od: 17.12.2012
Posty: 1995
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Top
Region: śląski
Bezpiecznik sprawdziłeś ?

_________________
GHObrazek
BJObrazek


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Pn, 18 maja 2020, 10:23 
Avatar użytkownika
Nałogowiec
Offline
Od: 05.08.2016
Posty: 1727
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
Rozumiem że do sprawdzania światła mijania są włączone? I chyba można założyć, że elektryk sprawdził czy bezpiecznik jest sprawny i napięcie dochodzi do modułu?

_________________
Non progredi est regredi!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 18 maja 2020, 10:34 
Wstydliwy
Offline
Od: 19.11.2017
Posty: 12
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: mazowiecki
elektryk wszystkie bezpiecznik sprawdzał , a światła we wszystkich kombinacjach z włączonymi lub w trybie auto, w włączonym silnikiem i lub zapłonem. Najbardziej mnie zastanawia ten bezpiecznik bo może jest wyjęty i elektryk nie miał co sprawdzić ale chyba nie... a który to dokładnie by był ?


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Pn, 18 maja 2020, 10:48 
Avatar użytkownika
Nałogowiec
Offline
Od: 05.08.2016
Posty: 1727
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
Powinien najpierw sprawdzić w którym miejscu powinien być taki bezpiecznik, a później go sprawdzić. Powinien też sprawdzić czy napięcie dochodzi do modułu...

Bezpiecznik 21 w skrzynce pod maską, opisany jako H/CLEAN

viewtopic.php?p=3736#p3736

_________________
Non progredi est regredi!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pn, 18 maja 2020, 19:52 
Wstydliwy
Offline
Od: 19.11.2017
Posty: 12
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: mazowiecki
Sprawdziłem , jest bezpiecznik 15 , był na pewno sprawny ale nie miałem czym sprawdzić więc wymieniłem na nowy ale efekt się nie zmienił. Może ktoś ma jakieś pomysły co albo od czego zacząć szukać ?


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Pn, 18 maja 2020, 20:43 
Avatar użytkownika
Nałogowiec
Offline
Od: 05.08.2016
Posty: 1727
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
Nie znam historii auta, ale rozumiem że spryskiwacze są fabryczne, nie dokładane? Wcześniej działały?
Auto posiada reflektory ksenonowe lub jest ze Skandynawii?
Próbuję ustalić czy na pewno ktoś nie dołożył bez kodowania funkcji - bo sygnał sterujący idzie chyba z BCM.

Napięcie zasilania na pewno dochodzi do modułu?

Bezpiecznik "15", masz na myśli amperarz czy numer bezpiecznika? Powinien być 20A.


Wysłane z mojego Redmi Note 7 przy użyciu Tapatalka

_________________
Non progredi est regredi!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: So, 23 maja 2020, 19:30 
Wstydliwy
Offline
Od: 19.11.2017
Posty: 12
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: mazowiecki
Auto jest z Austrii sedan wersja sport , na 99,99% są fabryczne, mam auto od dwóch lat nigdy nie działały a przy kupnie sam nie sprawdziłem (przed zakupem robiłem taki przegląśd przed zakupowy w ASO Mazda), auto posiada ksenony, bezpiecznik faktycznie jest 20A żółty.
Nie wiem czy zasilanie dochodzi do modułu - w piątek muszę go odstawić jeszcze raz do elektryka z sugestią o sprawdzenie tego napięcia no ale elektryk powinien sam to sprawdzić. Czy programem forscan można samemu jakoś sprawdzić czy to jest dobrze zakodowane ?. A zadzwoniłem dziś do ASO Mazdy żeby na 100% dowiedzieć się jak włączają się owe spryskiwacze i powiedział że co trzeci-czwarty raz.

-- Dodano: 23 maja 2020, o 20:30 --

Dobra elektryk wszytko ogarnął, jeden z przewodów który się rozdziela do pompek był przetarty.


 Zobacz profil  
Cytuj  

moderator
PostNapisane: So, 23 maja 2020, 20:16 
Avatar użytkownika
Nałogowiec
Offline
Od: 05.08.2016
Posty: 1727
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Region: pomorski
mick
Dobrze że udało się ogarnąć.

_________________
Non progredi est regredi!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 38 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.