Mazda 6 Forum
https://mazda6forum.pl/

Brak oświetlenia lampki bagażnika po wymianie na LED
https://mazda6forum.pl/viewtopic.php?f=36&t=12839
Strona 1 z 1

Autor:  oltek [ Wt, 13 paź 2020, 21:21 ]
Tytuł:  Brak oświetlenia lampki bagażnika po wymianie na LED

Cześć, jak jeden z wielu mam problem z tym nieszczęsnym ledem w bagażniku. Próbowałem zamontować żarówkę, która błysła na chwile i już nigdy więcej nie zaświeciła.

Samochod w wersji HB, nie dostaje tez sygnału otwarcia klapy bagażnika, można zamknąć auto z otwartym bagażnikiem.

Myślałem że to ten stycznik (przekaźnik krańcowy) w zamku, kupiłem nowy na internatach. Jakby ktoś się zastanawiał jaki pasuje, Panasonic ASQ19095 to oryginał, może być inny symbol tylko musi być w obudowie z otworem montażowym, wystającymi bolcami, listek metalowy wydłużany z takim „garbem” oraz tryb NC (standardowo zwarte nóżki, po naciśnięciu przekaźnika są rozwierają).
Lista idealnie pasujących przekaźników, jakby ktoś potrzebował:
- do lutowania ASQ10418,
- z przewodami opuszczonymi w dół ASQ10628 lub ASQ10618.

Jak się okazało przekaźnik był dobry, po wymianie na nowy nic się nie zmieniło. Dopiero później sprawdziłem miernikiem czy idzie sygnał na wtyczce z zamka bagażnika, sygnał jest wiec to na pewno zamek jest dobry.
Poszedłem dalej po kablach do jakiegoś modułu sterowania od klapy najbliżej który znalazłem po lewej stronie pod plastikami w bagażniku, pomyślałem ze to się musiało spalić. Kupiłem używkę tego modułu, wymieniłem, ale nic to nie dało.

Co może być walnięte? Chory system w tym aucie, wymienisz żarówkę na LED i cała instalacja leży. Przekaźnik w zamku ma niby 100mA max prąd, także powinien zadziałać jak bezpiecznik - jak widać nie zadziałał.

Miał ktoś może taką przygodę?

Strona 1 z 1 Strefa czasowa: UTC + 1
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/