Teraz jest So, 18 maja 2024, 08:15

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Śr, 24 maja 2023, 22:36 
Wstydliwy
Offline
Od: 09.12.2018
Posty: 13
Rok produkcji: 2011
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Region: mazowiecki
Cześć

Poniedziałkowego poranka wsiadam do auta próba rozruchu - auto nie odpala
nie kręci rozrusznikiem. Nie świeci się kontrolka immobilizera ( ikonka kłódki )

Po podpięciu się do komputera auto zgłasza błąd p1260 (wykryto próbę kradzieży
pojazdu unieruchomiony). Ponadto komputer ECU nie komunikuje się z immobiliserem.
Po przywróceniu komunikacji, usunięciu błędów, zakodowaniu kluczy auto uruchamia się.

Pozostaje problem polegający na tym, iż prędkościomierz zatrzymuje się na około
40 KM/H i dalej nie wskazuje prawidłowej prędkości auta.

Spotkał się ktoś z forumowiczów z takim problemem.
Przed wyżej opisaną sytuacją prędkościomierz działał prawidłowo.

___________________
Pozdro
Hex


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.