Teraz jest Pt, 20 sty 2017, 23:15

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn, 16 sty 2017, 10:06 
Wstydliwy
Offline
Od: 05.10.2016
Posty: 6
Lokalizacja: Gdynia
Rok produkcji: 2006
Generacja: I
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Cześć wszystkim!
Mam obecnie problem z tylnimi światłami powitalnymi w podsufitce. Jedna żarówka mi nie świeci. Po podłączeniu samej żarówki do prądu świeci się bez problemowo, jednak w samej podsufitce i podłączonej do wtyczki w samochodzie już nie. Podłączyłem przednią (działającą) podsufitkę do tylnej wtyczki i działa, także strzelam że jest to wina jednak jakiś przewodów / elektryki w samej podsufitce. Niestety nie mam pojęcia jak to mógłbym sam naprawić i tutaj pojawia się pytanie -> czy lepiej kupić używaną lampkę podsufitki czy udać się do elektryka (i tu kolejne pytanie, czy samochodowego czy jakiegokolwiek)?

Jestem z Gdyni wiec może ktoś z Trójmiasta mógłby coś polecić albo pomóc?


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.