Teraz jest So, 21 sty 2017, 22:45

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 125 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: So, 16 maja 2015, 23:54 
Avatar użytkownika
Stały bywalec
Offline
Od: 24.10.2012
Posty: 830
Lokalizacja: Szkocja
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Nie wiem jakie jest, nie mam czym zmierzyć. Sprawdziłem zaworki i wygląda na to że nie przepuszczają. Trochę to przedmuchałem i wygląda że jest lepiej. Zauważyłem jeszcze jedną rzecz, na postoju przy chodzącym silniku jak podpompuje pedał hamulca i go wcisnę to słyszę dźwięk, jakby to ciśnienie tam gdzieś sobie pracowało. Przy otwartej masce od strony silnika tego nie słychać, tylko wewnątrz auta. Nie wiem czy było tak wcześniej. Hamulce działają, tylko przy pompowaniu pedał robi się twardy i już tak dobrze nie łapią.

P.s. czy zamiana tych dwóch weżyków przy filtrze na jakieś znaczenie. Bo chyba je pomieszałam


 Zobacz profil  
Cytuj  
PostNapisane: N, 17 maja 2015, 00:30 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 2726
Lokalizacja: PTR Łódzkie
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Zamiana Wężykow przy filtrze nie mają znaczenia.

Inaczej, patrząc od filtra powietrza :

Jeden wężyk idzie do solenoidu (zaworka elektrycznego), później przez tłumik, później do turbiny.
Drugi wężyk idzie przez zaworek jednokierunkowy (nie da rady z niego zassac powietrza) bo idzie do pompy vaccum (a ona zasysa) , później z pompy do węża też z zaworem jednokierunkowym (nie da rady w niego dmuchnac) i idzie dalej do serwa.
;)


W filtrze powietrza jest podciśnienie które wykorzystywane jest do sterowania zmienną geometria turbiny.

W filtrze powietrza jest powietrze które zasysa pompa vaccum do wspomagania serwa.


 Zobacz profil  
Cytuj  
PostNapisane: N, 17 maja 2015, 00:50 
Avatar użytkownika
Stały bywalec
Offline
Od: 24.10.2012
Posty: 830
Lokalizacja: Szkocja
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Ok, to jedno jest jasne. Wracając do hamulcy, wiadomo pompując pedał będzie twardniał, ale co z tym dźwiękiem jakby lekkim huczeniem, zapowietrzone?


 Zobacz profil  
Cytuj  
PostNapisane: N, 17 maja 2015, 00:55 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 2726
Lokalizacja: PTR Łódzkie
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
Wewnątrz w kabinie, wylacze silnik, podpompuje hamulec to tez słyszę ale syczenie przez chwilę, o to chodzi?


 Zobacz profil  
Cytuj  
PostNapisane: N, 17 maja 2015, 01:10 
Avatar użytkownika
Stały bywalec
Offline
Od: 24.10.2012
Posty: 830
Lokalizacja: Szkocja
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Na włączonym silniku. Pedał jest twardy potem schodzi trochę w podłogę, ale nie do końca i ten dźwięk znika. Wcześniej nie zwracałem na to uwagi, przypadkowo w czasie jazdy podpompowałem hamulec i zauważyłem to zjawisko, dlatego nie wiem czy to normalne czy nie
Na wyłączonym silniku to normalka.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 27 lip 2015, 21:23 
Avatar użytkownika
Wtajemniczony
Offline
Od: 23.08.2014
Posty: 205
Lokalizacja: UK-KENT
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS
Witam.
Minęło prawie 3 miesiace od wymiany zacisku i przewodu elastycznego. Powiem tak ze wszystko wyglada ok stopień nagrzania tarcz i felg porównywalny wiec juz nie wiem co było owa przyczyna. Ale dzieki Bogu ok. Pozdrawiam.


Wysłane z iPhone za pomocą Tapatalk


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 13 sty 2016, 23:10 
Avatar użytkownika
Wtajemniczony
Offline
Od: 23.08.2014
Posty: 205
Lokalizacja: UK-KENT
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS
Znowu nadszedł czas na przegląd hamulców az mi sie wierzyć nie chce


Wysłane z iPhone za pomocą Tapatalk


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lut 2016, 20:26 
Avatar użytkownika
Stały bywalec
Offline
Od: 17.09.2015
Posty: 571
Lokalizacja: Nieznana - uprowadzono
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
Dziś zauważyłem niepokojące drganie trzymając nogę na wciśniętym pedale hamulca stojąc na czerwonym świetle.

myślałem że może to chwilowa sprawa ale niestety sprawa się powtarza i nawet pod czas jazdy po do ciśnięciu do końca odczuwalne wyraźnie drganie - płyn hamulcowy w normie a na zimnym silniku problemu brak

- czy ktoś już to przerabiał ? <czekam>

_________________
<pucu> do odważnych świat należy <czas>


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lut 2016, 21:22 
Adept
Offline
Od: 17.05.2015
Posty: 141
Rok produkcji: 2013
Generacja: III
Silnik: 2.2 SKYACTIV-D (ON)
Skrzynia: AT
Wersja: SkyMotion
Drgania na pedale hamulca podczas postoju ? :O

Kiedy płyn był wymieniany ?


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lut 2016, 21:31 
Avatar użytkownika
Stały bywalec
Offline
Od: 17.09.2015
Posty: 571
Lokalizacja: Nieznana - uprowadzono
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
płyn hamulcowy wymiony był przy przebiegu 85796km 24/10/2014 a wcześniej przy 30100km 08/01/2013

teraz wypada wymiana przy przebiegu 120.000km a na liczniku jest w tej chwili około 105.000km

_________________
<pucu> do odważnych świat należy <czas>


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lut 2016, 21:35 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
Sprawdź poduszki silnika. Może są wyeksploatowane i autko drży tzn. wibracje z silnika przenoszą się na całe auto.

-- Dodano: Śr, 24 lut 2016, 21:35 --

Układ sprzęgła też może już być nieco zużyty. :idea:


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lut 2016, 21:36 
Adept
Offline
Od: 17.05.2015
Posty: 141
Rok produkcji: 2013
Generacja: III
Silnik: 2.2 SKYACTIV-D (ON)
Skrzynia: AT
Wersja: SkyMotion
Tak jak kolega wyżej napisał i do tego dorzuciłbym jeszcze pompę ham. lub serwo


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lut 2016, 21:36 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
Przepustnice czyściłeś? Jeśli obroty będą falować, to też może być to jedna z przyczyn. Możliwości jest kilka, te najczęstsze, z którymi borykają się benzyniaki już przytoczyłem.


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lut 2016, 21:40 
Avatar użytkownika
Stały bywalec
Offline
Od: 17.09.2015
Posty: 571
Lokalizacja: Nieznana - uprowadzono
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
alphapole robiłem przegląd przy 100 tys km i były sprawdzane po za tym na zimnym silniku nie ma tych objawów
zaczyna drgać na rozgrzanym
dla pewnosci sprawdze temat na wasztacie jutro może uda się zapobiec większym wydatkom

dzięki wam za wskazówki jak uporamy się z tematem napisze co było powodem

_________________
<pucu> do odważnych świat należy <czas>


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Śr, 24 lut 2016, 21:44 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
antol007 napisał(a):
alphapole robiłem przegląd przy 100 tys km i były sprawdzane po za tym na zimnym silniku nie ma tych objawów
zaczyna drgać na rozgrzanym
dla pewnosci sprawdze temat na wasztacie jutro może uda się zapobiec większym wydatkom

Na zimnym silniku masz wyższe obroty i silnik nie wpada tak w drgania, jak na ciepłym.
Powodem wibracji może być też złe osadzenie zespołu napędowego na poduszkach - gdy silnik siedzi na nich zbyt naprężony, to nie mogą poprawnie pracować. Wibracje mogą też pochodzić od układu wydechowego - posprawdzaj wszystkie wieszaki i czy gdzieś rura nie dotyka nadwozia.


 Zobacz profil  
Cytuj  
PostNapisane: So, 27 lut 2016, 16:00 
Avatar użytkownika
Stały bywalec
Offline
Od: 17.09.2015
Posty: 571
Lokalizacja: Nieznana - uprowadzono
Rok produkcji: 2010
Generacja: II
Silnik: 2.0 DISI (Pb)
Skrzynia: MT
Wersja: Exclusive
temat zdiagnozowany przyczyną jest klima gdy się załącza przez chwila drży pedał

przypadkiem stała mazda diesel z tym samym tematem i dzięki temu ze w benzynie nie klekocze tak silnik

mechanik szybko trafił w 10 - niedługo wymian oleju i wtedy wyeliminujemy drgania

dziś diesel został na kasacje tej usterki ja nie miałem czasu - po za tym jak dzis potrenuja u mnie pojdzie szybciej heheh

_________________
<pucu> do odważnych świat należy <czas>


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: So, 27 lut 2016, 16:50 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
A u mnie od jakiegoś czasu coś dziwnego słychać z prawej strony od kierowcy na przodzie. Jak wsiądę do auta i ruszam, to słychać takie kliknięcia, jakby blaszka o blaszkę uderzała.. Na biegu wstecznym przy ruszaniu również. Stanę na światłach, ruszam i znów.. Ostatnim razem podczas wymiany klocków, został stary zestaw montażowy (blaszki i sprężynki), myślicie, że to może być to? Klocek być może jest luźny i temu taki dźwięk? Przegub, jak i reszta w doskonałej kondycji.. Zdejmowałem koło, ale samemu zdiagnozować coś takiego jest ciężko, a ostatnio na wymianie poduch, zupełnie o tym zapomniałem. :/


 Zobacz profil  
Cytuj  
PostNapisane: So, 27 lut 2016, 17:54 
Avatar użytkownika
Stały bywalec
Offline
Od: 14.03.2015
Posty: 990
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Powiem ci że po moich ostatnich przygodach z łozyskiem, to może być praktycznie wszystko. Mi mechanik powiedział że łożysko uszkodzone to raz, klocek krzywo brał i było słychać tarcie to dwa. Możliwe że coś w zawieszeniu? U mnie czasami też coś jeszcze słyszę, o ile to nie jakaś autosugestia. Przy samej wymianie klocków raczej nie wymienia się innych elementów jeżeli są sprawne, ale to mechanik powienien zdiagnozować. U mojego ojca ( nie wiem jak to opisać) klocek był luźno i też pukało przy wciśnięciu hamulca. Podjedź do tego mechaniora co Ci robił i opisz problem, niech sprawdzi. Przynajmniej wyelimunujesz niektóre potencjalne przyczyny. Czasami klocki po wymianie tez się muszą ułożyć.


 Zobacz profil  
Cytuj  
PostNapisane: So, 27 lut 2016, 18:40 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
Wiesz Krzysiek, ale stawialiśmy na łożysko i kiedyś sprawdzaliśmy i nic nie zostało wykryte... Ostatnio wymieniałem od strony pasażera.. Może rzeczywiście to już czas na zmianę.. Jestem już umówiony na wizytę i zmianę kilku części, więc wszystko się na spokojnie sprawdzi. Łożysko też mam, więc chyba się od razu wymieni.
Ten dźwięk jest dziwny. To nie są stuki itd, to po prostu takie kliknięcia (klik, klik), jak gdyby jakaś blaszka uderzała o blaszkę.. I dochodzą dokładnie od strony zacisku, tarczy. Nigdy nie słyszałem, by łożysko wydawało taki dźwięk..


 Zobacz profil  
Cytuj  
PostNapisane: So, 27 lut 2016, 18:54 
Avatar użytkownika
Stały bywalec
Offline
Od: 14.03.2015
Posty: 990
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
To ja Ci powiem, że jak się przejechałem z mechanikiem to też twierdził że to nie łożysko. Podobno łożysko objawia się wyciem wraz ze wzrostem prędkości. U mnie objaw to było takie terkotanie przy lekkich ruchach kierownica, a gdy mocniej skręcałem cisza. Po podelewarowaniu cisza, a jedynie mechanik powiedział że był spory luz na kole. Chociaz jak piszesz takie kliknięcie, to raczej nie bedzie łożysko bo to wydaje odgłosy przy wiekszej prędkości. Osobiście bym obstawiał hamulce albo jakiś łacznik w zawieszeniu. Samemu chyba nie dojdziesz co co może być.


 Zobacz profil  
Cytuj  
PostNapisane: So, 27 lut 2016, 19:08 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
Jutro nagram i wrzucę filmik. Teraz już nie chce mi się iść do garażu.


 Zobacz profil  
Cytuj  
PostNapisane: So, 27 lut 2016, 19:42 
Avatar użytkownika
Stały bywalec
Offline
Od: 14.03.2015
Posty: 990
Rok produkcji: 2005
Generacja: I
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Filmik na pewno ok., ale z kompa cięzko ocenić skąd pochodzi dany dźwięk. Często jest tak, że tylko kierowca słyszy pewne odgłosy. Daj filmik, posłuchamy, może coś się pomoże? :wink:


 Zobacz profil  
Cytuj  
PostNapisane: So, 27 lut 2016, 19:54 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
Mam nadzieję, że któryś z userów już coś takiego słyszał i będzie mógł pomóc. ;-)


 Zobacz profil  
Cytuj  
PostNapisane: N, 28 lut 2016, 10:48 
Avatar użytkownika
Wtajemniczony
Offline
Od: 23.08.2014
Posty: 205
Lokalizacja: UK-KENT
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: TS
Alphapole chyba wiem o czym piszesz,tez takie coś nieraz słyszałem i tez pytałem ale nikt nie wiedział. Słyszałem takie kliknięcia u siebie zwłaszcza jak ruszałem albo jak cofałem,ostatnio tez jakoś. Powiem Ci ze juz to zaobserwowałem dobre 2 lata temu i jak pytałem mechanika to tez był skołowany co to może być ale słyszałem takie kliknięcia nawet u znajomego w volvo jak ruszał, ja nie nam pojęcia co to może być.
Ja mam taki problem ze jak zawsze jadę do pracy czy gdziekolwiek to słucham od początku z otwarta szyba przednia boczna od pasażera jakie odgłosy dochodzą. I tak na początku jest spoko tylko jak juz przyhamuje pare razy to zaczynam słyszeć takie otarcia o tarcze ale tylko w pewnym punkcie tarczy nie ze na całej powierzchni. Teraz się zastanawiam co jest przyczyną? czy tłoczek nie odbija jak powinien? albo klocki a może tarcze są do dupy? jak sprawdzałem je to nie były aż takie pordzewiałe jeszcze, lekko je oczyściłem ze rdzy na rantach, ale nad czym jeszcze myśle, że chyba je wymienię i tak bo jak hamuje to bije kierownicą ale nie tak aż strasznie( koła wyważałem).Jeszcze myśle, że może prowadnice nie pracują płynnie....i nie pracują równo. Nie wiem już co robić czy kupić tylko klocki i zobaczyć jak będzie bo tak mówił mi mechanik ale nie wiem czy to zmieni coś,czy jest sens wydawać ? klocki mam jeszcze spore ze tak powiem.


Wysłane z iPhone


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 28 lut 2016, 12:38 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
Chciałem nagrać filmik, ale jest taki wiatr, że kompletnie nic nie słychać. Jak się uspokoi, to postaram się coś nagrać. :/

Erazm30 napisał(a):
Alphapole chyba wiem o czym piszesz,tez takie coś nieraz słyszałem i tez pytałem ale nikt nie wiedział. Słyszałem takie kliknięcia u siebie zwłaszcza jak ruszałem albo jak cofałem,ostatnio tez jakoś. Powiem Ci ze juz to zaobserwowałem dobre 2 lata temu i jak pytałem mechanika to tez był skołowany co to może być ale słyszałem takie kliknięcia nawet u znajomego w volvo jak ruszał, ja nie nam pojęcia co to może być.
Ja mam taki problem ze jak zawsze jadę do pracy czy gdziekolwiek to słucham od początku z otwarta szyba przednia boczna od pasażera jakie odgłosy dochodzą. I tak na początku jest spoko tylko jak juz przyhamuje pare razy to zaczynam słyszeć takie otarcia o tarcze ale tylko w pewnym punkcie tarczy nie ze na całej powierzchni. Teraz się zastanawiam co jest przyczyną? czy tłoczek nie odbija jak powinien? albo klocki a może tarcze są do dupy? jak sprawdzałem je to nie były aż takie pordzewiałe jeszcze, lekko je oczyściłem ze rdzy na rantach, ale nad czym jeszcze myśle, że chyba je wymienię i tak bo jak hamuje to bije kierownicą ale nie tak aż strasznie( koła wyważałem).Jeszcze myśle, że może prowadnice nie pracują płynnie....i nie pracują równo. Nie wiem już co robić czy kupić tylko klocki i zobaczyć jak będzie bo tak mówił mi mechanik ale nie wiem czy to zmieni coś,czy jest sens wydawać ? klocki mam jeszcze spore ze tak powiem.


Wysłane z iPhone


Mi to już ręce opadły. Pojawiło się to jakiś czas temu i tak do teraz. Dziwne jest to, że kiedy zmieniałem półoś, to ten dźwięk na jakiś czas ustąpił. Wiadomo, wszystko musiało być rozebrane itd.. Po jakimś czasie, znów powrócił.


 Zobacz profil  
Cytuj  
PostNapisane: N, 28 lut 2016, 12:44 
Avatar użytkownika
Prawie fanatyk
Offline
Od: 23.10.2012
Posty: 1934
Lokalizacja: Mrągowo/ Belfast
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: TS2
Ja kiedys też miałem coś podobnego. Występowało podczas ruszania i zatrzymania się. Było to takie kliknięcie, stuknięcie coś takiego. Też nie mogłem tego wykryć, aż w końcu mechanik powiedział że to dolny wahacz. Guma była lekko wyrobiona i metalowy "bolec" przy ruszaniu i hamowaniu dotykał wahacza. Słyszałem wtedy taki metalowy stuk.

_________________
xX KOVAL Xx
Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 28 lut 2016, 15:44 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
Kolejna ciekawa opcja, na pewno zajrzymy. Dzięki Koval :P


 Zobacz profil  
Cytuj  
PostNapisane: N, 28 lut 2016, 22:46 
Avatar użytkownika
Prawie fanatyk
Offline
Od: 23.10.2012
Posty: 1934
Lokalizacja: Mrągowo/ Belfast
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: TS2
Dokładnie chodzi mi o to miejsce...
Obrazek

_________________
xX KOVAL Xx
Obrazek


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: N, 20 mar 2016, 20:51 
Avatar użytkownika
Fanatyk
Offline
Od: 05.12.2013
Posty: 2726
Lokalizacja: PTR Łódzkie
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: Exclusive Plus
O jakich hamulcach koledzy piszą?


 Zobacz profil  
Cytuj  
PostNapisane: N, 20 mar 2016, 20:55 
Bywalec
Offline
Od: 07.12.2015
Posty: 351
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: -
ZBANOWANY!
U mnie ten problem został rozwiązany. Problemem było łożysko.


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 125 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.