Teraz jest Wt, 21 lut 2017, 06:22

Strefa czasowa: UTC + 1



 
 


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 100 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pt, 12 lut 2016, 08:50 
Avatar użytkownika
Bywalec
Offline
Od: 17.02.2015
Posty: 446
Rok produkcji: 2009
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Nie sadze zeby cos poprawiali. Problem prawdopodobnie sie ujawnil juz po wypuszczeniu polifta. Zreszta twoj przedmowca ma chyba polifta i ten sam problem.


 Zobacz profil  
Cytuj  
PostNapisane: Pn, 22 lut 2016, 20:34 
Avatar użytkownika
Amator
Offline
Od: 19.11.2013
Posty: 68
Lokalizacja: Ustroń
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Tak , rozmawialem z aso , ktore to wymieniaja, jest on poprawiony.Nie ma co sieobawiac problem tkwi w potencjometrze , ktory padal w wersjach polift ale nie w wszystkich


 Zobacz profil  
Cytuj  
PostNapisane: Pt, 4 mar 2016, 22:22 
Avatar użytkownika
Świeżak
Offline
Od: 24.06.2015
Posty: 20
Lokalizacja: WB
Rok produkcji: 2011
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: -
U mnie padło przed chwilą prędkość mała gdyż akurat skręcałem w swoją uliczkę , podczas skrętu po prostu przestało działać wspomaganie ( miałem wrażenie , że koło mi odpadło ) , wcześniej żadnych objawów nie miałem - co obstawiacie?

I o to ciekawostka poszedłem do garażu odpaliłem autko i wspomaganie powróciło , nie mniej jednak w poniedziałek trzeba odwiedzić warsztat


 Zobacz profil  
Cytuj  
PostNapisane: Śr, 9 mar 2016, 20:24 
Avatar użytkownika
Amator
Offline
Od: 19.11.2013
Posty: 68
Lokalizacja: Ustroń
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Co znaczy padlo? Wogole nie masz wsp?
To inny przypadek niz moj, ja mialem tylko buczalo jak w ,ewo skrecalem
Obstawiam na jakis styk lub podjedz do aso podlacza do kompa i beda wiedzieli,


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 10 mar 2016, 15:59 
Avatar użytkownika
Świeżak
Offline
Od: 24.06.2015
Posty: 20
Lokalizacja: WB
Rok produkcji: 2011
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: -
Tak jak pisałem wspomaganie jak nagle się zakończyło to tak nagle powróciło. Dzisiaj odebrałem samochód z AutoJaksa gdyż akurat miałem do wymiany oleje filtry itp , to od razu mi to zdiagnozowali był błąd C200B - szwankuje mi czujnik momentu obrotowego wałka kolumny kierownicy na maglownicy. Część w ASO kosztuje ok 1900 zł. Wymieniam to ustrojstwo gdyż nie zamierzam sprawdzać jak silne są moje ręce przy większych prędkościach :-P


 Zobacz profil  
Cytuj  
PostNapisane: Wt, 17 maja 2016, 22:44 
Wstydliwy
Offline
Od: 22.01.2016
Posty: 6
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR-CD (ON)
Skrzynia: MT
Wersja: TS
KOVAL napisał(a):
Muszę sie w końcu zabrać za ten czujnik. U mnie ostatnio niezłe jaja są. Wcześniej ściągało na lewo. Teraz samochod jedzie prosto przez chwile, pozniej lekko ściąga go na prawo, a pózniej na lewo ... I tak raz na prawo, raz na lewo...



mam to samo...ciezko to wyczuc, ale czasem widze jakby mi delikatnie ciezko byl utrzymAC STALY TOR JAZDY, MYSLALEM ZE TO WIATR bo najbardziej czuc przy 120-140 km/h, atu taki zonk............


 Zobacz profil  
Cytuj  
PostNapisane: Cz, 22 gru 2016, 13:16 
Wtajemniczony
Offline
Od: 30.10.2014
Posty: 247
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Czy ktoś w wersji przedliftowej jechał do ASO i wymieniał ten czujnik tak na wszelki wypadek tfu ? Czy do przedliftów też są te czujniki już poprawione ?


 Zobacz profil  
Cytuj  

moderator
PostNapisane: Cz, 22 gru 2016, 18:39 
Avatar użytkownika
Stary wyjadacz
Offline
Od: 19.10.2012
Posty: 4884
Lokalizacja: Gdańsk
Rok produkcji: 2009
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Wersja: Sport
Zamiast określenia poprawione użyłbym niezjebane jeszcze :)

_________________
Obrazek

Jazda, jazda, jazda ... czarna Mazda!


 Zobacz moją 6tkę Zobacz profil  
Cytuj  
PostNapisane: Pt, 30 gru 2016, 11:52 
Wtajemniczony
Offline
Od: 30.10.2014
Posty: 247
Rok produkcji: 2008
Generacja: II
Silnik: 2.0 MZR (Pb)
Skrzynia: MT
Wersja: Exclusive
Hehe Michał może i tak :lol: Zastanawia mnie fakt czy temu można jakoś zaradzić i czy to się dzieje przy jakimś określonym przebiegu ?


 Zobacz profil  
Cytuj  
PostNapisane: So, 31 gru 2016, 08:40 
Avatar użytkownika
Amator
Offline
Od: 19.11.2013
Posty: 68
Lokalizacja: Ustroń
Rok produkcji: 2010
Generacja: II
Silnik: 2.2 MZR-CD (ON)
Skrzynia: MT
Nie ma na to zadnej reguly


 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 100 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles v1.0.2 designed by Team -Programming forum-سيارات للبير . Upgraded to phpBB 3.0.14 by Kaczor.